Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Message par Welcom Ahk le Dim 27 Mar 2016, 16:14

Bonjour à tous, j'ai effectué le changement de joint sur pompe injection réf 515 mais ma voiture ne demare plus, aparament ce serai le calage de pompe

Welcom Ahk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Châlons en Champagne
Emploi : Mécanicien
Niveau technique automobile : Formation militaire
Date d'inscription : 27/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Message par ced-46 le Dim 27 Mar 2016, 22:35

Salut,

Tu as déposé la pompe pour remplacer les joints ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Message par Welcom Ahk le Lun 28 Mar 2016, 00:11

Salut oui j'ai changer tout les joint de la pompe

Welcom Ahk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Châlons en Champagne
Emploi : Mécanicien
Niveau technique automobile : Formation militaire
Date d'inscription : 27/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Message par BMW PASSION le Lun 28 Mar 2016, 09:24

Salut .



Avant de démonter cette pompe, il va falloir prendre des repères pour ne pas modifier 
le calage et immobiliser le pignon de pompe avec l'outil ( bmw ) ,sinon on risque un
décalage de la PI .

Apparemment ça peut venir de ton calage de pompe valeur prescrite (90/100e). , mais 
si tu as déposé l'actuateur il faut aussi le re régler moteur en marche ,donc commence 
d'abord par caler la pompe  suivant la méthode "bmw " voir :CECI

Quand le moteur auras démarré réglage de l'actuateur voir :ICI


Voila à bientôt 

On introduit l'outil et on le visse (sur le pignon pompe injection ).



Dernière édition par BMW PASSION le Lun 28 Mar 2016, 11:55, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Message par Welcom Ahk le Lun 28 Mar 2016, 10:31

Salut la pompe et déjà demonter et tout et bien repérer mais mon extrateur à lâcher le filage à ceder

Welcom Ahk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Châlons en Champagne
Emploi : Mécanicien
Niveau technique automobile : Formation militaire
Date d'inscription : 27/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E39 525 tds M51 ] Ne démarre plus après remplacement joints pompe a injection

Message par BMW PASSION le Lun 28 Mar 2016, 10:42

@Welcom Ahk a écrit:Salut la pompe et déjà demonter et tout et bien repérer mais mon extrateur à lâcher le filage à ceder
RE


Je vois pas très  bien ,tu peux expliquer mieux au sujet de l'extracteur ,sinon tu peux
en refaire un autre  vas voir :CECI

Fait une photo si tu peux voir pour la mettre en ligne :ICI

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum