Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[ Citroen Grand C4 PICASSO 1.6 hdi 110 ] voyant moteur et voyant batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen Grand C4 PICASSO 1.6 hdi 110 ] voyant moteur et voyant batterie

Message par Amandine Louisette le Lun 28 Mar 2016, 10:45

Bonjour

Jeune conductrice, j'ai acheté ma voiture (grand c4 picasso 1.6 HDI 110CV) diesel acheté a 160 113 KM dans un garage au mois d'aout

Aujourd'hui 7 mois plus tard le véhicule a 170 000 km, je fais beaucoup de ville la semaine et je me rattrape le week end (pour le fameux fap)
en 7 mois on a du changer:
- la poche cerrine
- courroie striee
- galet tendeur
- jeu de disques
- plaquette de frein
- toute la courroie de distribution

et il y a une semaine je remet du gazoil dans une autre pompe a essence que d'habitude, et a peine demarré j'avais un message d'alerte "risque colmatage fap"
j'ai donc essayé de decrassé le véhicule en poussant le moteur a 3500 trs et le message a disparu

Hier je prend la rocade a 110km (100 pour moi) et j'ai eu le voyant moteur d'allumé et quelques secondes plus tard le voyant batterie, la voiture qui ralentit dangereusement, j'ai eu le reflexe de me mettre sur le bas coté et un message d'alerte "système anti pollution defaillant" avant que j'eteind le moteur
j'ai pu redemarrer normalement 10mn plus tard mais ce voyant de moteur toujours allumé
Mon ami l'a prise hier soir pour essayer de la decrasser, il a su monter la voiture jusque 130 km sans problème et sur le chemin du retour rebelotte, le voyant batterie s'allume et la voiture finit par s'arreter avec message d'alerte "risque colmatage fap" et ensuite impossible de la redemarrer avant 15 mn le voyant moteur reste allumé
on a finit par la ramener chez moi et elle ne bougera plus avant Mardi pour la ramener au garage

En attendant avez vous une idée de ce que sa peut-être?
avez vous autant de soucis avec votre véhicule?

Amandine Louisette
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 29
Localisation : HAUT DE FRANCE
Emploi : vendeuse
Niveau technique automobile : 0
Date d'inscription : 28/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Grand C4 PICASSO 1.6 hdi 110 ] voyant moteur et voyant batterie

Message par chopmeca le Lun 28 Mar 2016, 14:11

salut si le voyant batterie s'allume ces un problème d'alternateur qui ne charge plus

pour les autre voyant il faut faire un diag si tu en a 1

chopmeca
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 47
Localisation : isere
Emploi : Responsable d'atelier CHAUDRONNERIE
Niveau technique automobile : je me débrouille pas trop mal
Date d'inscription : 21/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum