Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 16:39

Bonjour à tous,
(Info: bougies neuves; Filtre à essence occasion: changer il y a 1 an et demi)

J'ai un énorme souci sur ma Clio 2 Ph 1 - 1.6 SI (ESSENCE)

Avant tout fonctionne niquel depuis peu quand j'allume la voiture j'avais un bruit étrange effet "Voiture sans permis ou toudeuse" ça me le faisait de temps en temps puis à force de rouler c'est reparti... Maintenant c'est revenu et ça le fait tout le temps le bruit du "Sans permis" ça ne disparaît plus, quand je roule la voiture n'a plus de reprise mais vraiment plus rien... Elle avance vraiment mal comme si quelque chose me retient. J'arrive même dès fois ou le moteur cale quand je roule et que je suis à l'arrêt du style feu rouge ou bien STOP.

Une fois la voiture éteinte il y a une odeur bizarre que je ne peut pas décrire, puis par la suite une odeur de plastique cramé (léger)

Je laisse ci-dessous une vidéo quand j'allume le moteur et quand je donne du gaz.
Si quelqu'un avait déjà ce problème, ça serait cool de m'aider. Merci d'avance. J'ai un petit budget j'espère que c'est pas quelque chose qui est vraiment coûteuse. :(

Ps: j'ai encore de l'essence au cas ou si des personnes disent que j'ai aspirer le fond. Il me reste une barre d'essence mais vu qu'elle est sur cale, l'essence à basculé de l'autre côté.

PS²: Quand je met le double contact j'entend comme un bruit électrique qui s'échappe de quelque part.



Dernière édition par Julien125 le Jeu 07 Avr 2016, 16:48, édité 2 fois

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mar 05 Avr 2016, 17:08

:bienvenue:

Julien125

Bonjour,

A entendre la vidéo, on dirait qu'elle tourne sur trois cylindres ...as tu vérifié l'allumage sur les 4 bougies Question

Plus inquiétant l'odeur de plastique cramé ... c'est à l'intérieur ou à l'extérieur Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 17:12

@albatros a écrit::bienvenue:

Julien125

Bonjour,

A entendre la vidéo, on dirait qu'elle tourne sur trois cylindres ...as tu vérifié l'allumage sur les 4 bougies Question

Plus inquiétant l'odeur de plastique cramé ... c'est à l'intérieur ou à l'extérieur Question

A suivre ...

Albatros
Bonjour, merci pour votre réponse et pour la Bienvenue

Non je n'ai pas encore vérifié l'allumage, comment faire ?

L'odeur du plastique cramé est à l’extérieur de la voiture.
Depuis que j'ai mis les 4 bougies neuves aujourd'hui, il n'y a plus d'odeur (Pour l'instant)

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mar 05 Avr 2016, 17:41



Pour vérifier l'allumage c'est simple mais il faut être deux (un copain ou une copine  lol! ),vous devant le moteur de face, il faut démonter une bougie par précaution mettre des gants ensuite faire touché le culot de la bougie sur la masse moteur ( culasse ) par exemple ... ensuite demandé à la personne au volant de donner un coup de démarreur et là vous devez voir une belle étincelle bleue sur l'électrode de la bougie ... remonter la bougie et faire de même avec les trois autres bougies  

on commence par ça ... a suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 19:28

Re, je suis la cheers

J'ai donc essayer, résultat:

(Bobine1) Cylindre 4 étincelle jaune-bleue (Mais plus vers le bleue) - Cylindre 1 étincelle jaune
(Bobine2) Cylindre 3 et 2 aucunes étincelles.

Donc conclusion aucunes étincelles = bobine2 HS ?
C'est à dire que le moteur tourne sur 2 cylindres c'est possible ça ? scratch

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mar 05 Avr 2016, 20:51

Oui c'est possible donc bobine 2 HS d'où mauvais fonctionnement du moteur , il tourne que sur deux cylindres ... y a plus qu'à

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 23:34

Ok merci, je vais voir pour me prendre une nouvelle est remplacer la bobine2
Par contre pour la bobine1 je la change aussi ou non ?

Car elle fait des étincelles jaune aux bougies.. ?

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mer 06 Avr 2016, 07:12

Bonjour Julien125,

la bobine 1 donnant des étincelles jaunes affraid , à mon avis elle ne va pas tarder à tomber en panne ... il vaut mieux la changer par précaution

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mer 06 Avr 2016, 18:59

@albatros a écrit:Bonjour Julien125,

la bobine 1 donnant des étincelles jaunes affraid , à mon avis elle ne va pas tarder à tomber en panne ... il vaut mieux la changer par précaution

A suivre ...

Albatros

Bonjour,

La pièce est commander dans un magasin pièce auto.
La pièce arrive demain, je vous tiens au jus une fois la pièce montée :)

Ps: J'ai un soucis sur une autre voiture si jamais vous savez de quoi cela pourrait venir
http://www.techniconnexion.com/t37999-mazda-626-gf-2-0-ditd-101cv-an-1998-diesel-probleme-de-performance

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Jeu 07 Avr 2016, 16:48

Bonjour,

Mon problème est résolu c'était bien la bobine qui était HS, ça tourne niquel.
Merci

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Jeu 07 Avr 2016, 17:46

@Julien125 a écrit:Bonjour,

Mon problème est résolu c'était bien la bobine qui était HS, ça tourne niquel.
Merci

Bonsoir,



Bonne continuation

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par ced-46 le Sam 09 Avr 2016, 06:45

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum