Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème collecteur d'admission classe C 2004
Aujourd'hui à 14:11 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:00 par mista

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:24 par Poulpy 68

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

[ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 16:39

Bonjour à tous,
(Info: bougies neuves; Filtre à essence occasion: changer il y a 1 an et demi)

J'ai un énorme souci sur ma Clio 2 Ph 1 - 1.6 SI (ESSENCE)

Avant tout fonctionne niquel depuis peu quand j'allume la voiture j'avais un bruit étrange effet "Voiture sans permis ou toudeuse" ça me le faisait de temps en temps puis à force de rouler c'est reparti... Maintenant c'est revenu et ça le fait tout le temps le bruit du "Sans permis" ça ne disparaît plus, quand je roule la voiture n'a plus de reprise mais vraiment plus rien... Elle avance vraiment mal comme si quelque chose me retient. J'arrive même dès fois ou le moteur cale quand je roule et que je suis à l'arrêt du style feu rouge ou bien STOP.

Une fois la voiture éteinte il y a une odeur bizarre que je ne peut pas décrire, puis par la suite une odeur de plastique cramé (léger)

Je laisse ci-dessous une vidéo quand j'allume le moteur et quand je donne du gaz.
Si quelqu'un avait déjà ce problème, ça serait cool de m'aider. Merci d'avance. J'ai un petit budget j'espère que c'est pas quelque chose qui est vraiment coûteuse. :(

Ps: j'ai encore de l'essence au cas ou si des personnes disent que j'ai aspirer le fond. Il me reste une barre d'essence mais vu qu'elle est sur cale, l'essence à basculé de l'autre côté.

PS²: Quand je met le double contact j'entend comme un bruit électrique qui s'échappe de quelque part.



Dernière édition par Julien125 le Jeu 07 Avr 2016, 16:48, édité 2 fois

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mar 05 Avr 2016, 17:08

:bienvenue:

Julien125

Bonjour,

A entendre la vidéo, on dirait qu'elle tourne sur trois cylindres ...as tu vérifié l'allumage sur les 4 bougies Question

Plus inquiétant l'odeur de plastique cramé ... c'est à l'intérieur ou à l'extérieur Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 17:12

@albatros a écrit::bienvenue:

Julien125

Bonjour,

A entendre la vidéo, on dirait qu'elle tourne sur trois cylindres ...as tu vérifié l'allumage sur les 4 bougies Question

Plus inquiétant l'odeur de plastique cramé ... c'est à l'intérieur ou à l'extérieur Question

A suivre ...

Albatros
Bonjour, merci pour votre réponse et pour la Bienvenue

Non je n'ai pas encore vérifié l'allumage, comment faire ?

L'odeur du plastique cramé est à l’extérieur de la voiture.
Depuis que j'ai mis les 4 bougies neuves aujourd'hui, il n'y a plus d'odeur (Pour l'instant)

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mar 05 Avr 2016, 17:41



Pour vérifier l'allumage c'est simple mais il faut être deux (un copain ou une copine  lol! ),vous devant le moteur de face, il faut démonter une bougie par précaution mettre des gants ensuite faire touché le culot de la bougie sur la masse moteur ( culasse ) par exemple ... ensuite demandé à la personne au volant de donner un coup de démarreur et là vous devez voir une belle étincelle bleue sur l'électrode de la bougie ... remonter la bougie et faire de même avec les trois autres bougies  

on commence par ça ... a suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 19:28

Re, je suis la cheers

J'ai donc essayer, résultat:

(Bobine1) Cylindre 4 étincelle jaune-bleue (Mais plus vers le bleue) - Cylindre 1 étincelle jaune
(Bobine2) Cylindre 3 et 2 aucunes étincelles.

Donc conclusion aucunes étincelles = bobine2 HS ?
C'est à dire que le moteur tourne sur 2 cylindres c'est possible ça ? scratch

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mar 05 Avr 2016, 20:51

Oui c'est possible donc bobine 2 HS d'où mauvais fonctionnement du moteur , il tourne que sur deux cylindres ... y a plus qu'à

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mar 05 Avr 2016, 23:34

Ok merci, je vais voir pour me prendre une nouvelle est remplacer la bobine2
Par contre pour la bobine1 je la change aussi ou non ?

Car elle fait des étincelles jaune aux bougies.. ?

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Mer 06 Avr 2016, 07:12

Bonjour Julien125,

la bobine 1 donnant des étincelles jaunes affraid , à mon avis elle ne va pas tarder à tomber en panne ... il vaut mieux la changer par précaution

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Mer 06 Avr 2016, 18:59

@albatros a écrit:Bonjour Julien125,

la bobine 1 donnant des étincelles jaunes affraid , à mon avis elle ne va pas tarder à tomber en panne ... il vaut mieux la changer par précaution

A suivre ...

Albatros

Bonjour,

La pièce est commander dans un magasin pièce auto.
La pièce arrive demain, je vous tiens au jus une fois la pièce montée :)

Ps: J'ai un soucis sur une autre voiture si jamais vous savez de quoi cela pourrait venir
http://www.techniconnexion.com/t37999-mazda-626-gf-2-0-ditd-101cv-an-1998-diesel-probleme-de-performance

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par Julien125 le Jeu 07 Avr 2016, 16:48

Bonjour,

Mon problème est résolu c'était bien la bobine qui était HS, ça tourne niquel.
Merci

Julien125
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 21
Localisation : France
Emploi : /
Niveau technique automobile : Débutant
Date d'inscription : 05/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par albatros le Jeu 07 Avr 2016, 17:46

@Julien125 a écrit:Bonjour,

Mon problème est résolu c'était bien la bobine qui était HS, ça tourne niquel.
Merci

Bonsoir,



Bonne continuation

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II 1.6 an 1999 ] Moteur qui broute (résolu)

Message par ced-46 le Sam 09 Avr 2016, 06:45

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum