Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème collecteur d'admission classe C 2004
Aujourd'hui à 16:18 par souattia

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:00 par mista

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

[ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Lun 11 Avr 2016, 10:19

Bonjour à tous,
Un soucis sur mon Peugeot Partner 1.9l diesel.Le matin ,mise en route à froid,celui ci démarre bien,je pars faire des achats,après être sorti du magasin,au moment ou je redémarre mon véhicule ,plus de puissance à la batterie,de ce fait ,le moteur penne à démarrer ,limite de la panne.(La batterie est  neuve )
Je précise ,çà fait plusieurs jours qu'il me fait ses caprices.
Quel peur être la cause  de ce problème ? scratch
Merci pour vos réponses.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par albatros le Lun 11 Avr 2016, 10:59

Bonjour syde58,

Malgré la batterie neuve ... vérifie quand même le serrage des cosses  

Sinon contrôle ton l'alternateur s'il recharge bien la batterie  Question

A suivre  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Lun 11 Avr 2016, 11:37

Merci albatros,je vérifie cet après midi,car ma femme est parti avec.
Je te tiens au courant, Arrow

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Ven 29 Avr 2016, 13:28

Bonjour,
Ma panne persiste,en bref,maintenant le premier démarrage du matin après extinction du voyant de préchauffage orange ,je donne un coup de démarreur avec l'impression d'une batterie complètement à plat donc le moteur ne se met pas en route.Je recommence,j'attends que mon voyant de préchauffage s'éteint,et là,un démarrage nickel avec une batterie au top.
Je ne trouve pas cette panne,
Merci pour vos réponses !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Ven 29 Avr 2016, 17:30

Bon,comme il y a personne,donc pas de réponse,j'ai cherché et j'ai trouvé ma panne. C'est tout simple,il suffit d'attendre environ 10 à 15 secondes après que le témoin de préchauffage s'éteigne,là,un déclic se fait entendre,et démarrage au top.Qui veut dire que mon boîtier ou relais de préchauffage est fatigué.
Par prudence,je vais en commander un neuf.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par younes_31000 le Ven 29 Avr 2016, 17:48

Salut
Controle aussi si tu n'aurais pas une bougie a la masse

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Ven 29 Avr 2016, 18:19

Bonsoir,

Je suis ton conseil,mais je verrai çà demain.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par Slan le Ven 29 Avr 2016, 19:17

Salut!!

Un détail m'interpelle. Même avec un préchauffage défaillant, le démarreur doit tourner normalement, et délivrer toute sa puissance.

Dans ton premier message, tu indique que le démarrage est laborieux surtout moteur chaud. Ceci est typique d'un démarreur qui montre des signes de faiblesse (perte d'isolement de l'induit), d'un démarreur qui a besoin de beaucoup trop de courant pour fonctionner.
Ensuite, tu nous dit que le moteur ne démarre qu'une une fois que le boitier de préchauffage a coupé l'alimentation électrique aux bougies.

Voici ma théorie : je pense que ton démarreur a un problème. Il faut savoir que des bougies de préchauffage consomment entre 80 et 40 ampères (je parle en consommation totale, 80A en début de chauffe pour finir à 40A à la fin).
Si ton démarreur a un souci, ces quelques ampères consommés par les bougies sont peut-être ceux qui te manquent pour assurer un démarrage satisfaisant. D'où le démarrage correct une fois le préchauffage totalement coupé.

L'idéal serait de contrôler l'intensité consommée par le démarreur au moment du démarrage, à l'aide d'une pince ampèremétrique...Mais pas toujours évident de s'en procurer une.

Je sais pas si mes explications sont claires mais n'hésite pas à me demander pour éclaircir les points sombres de ma théorie...

PS : j'ai l'habitude qu'on me prenne pour un fou  jocolor

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 313
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par albatros le Ven 29 Avr 2016, 19:23

@Slan a écrit:Salut!!

Un détail m'interpelle. Même avec un préchauffage défaillant, le démarreur doit tourner normalement, et délivrer toute sa puissance.

Dans ton premier message, tu indique que le démarrage est laborieux surtout moteur chaud. Ceci est typique d'un démarreur qui montre des signes de faiblesse (perte d'isolement de l'induit), d'un démarreur qui a besoin de beaucoup trop de courant pour fonctionner.
Ensuite, tu nous dit que le moteur ne démarre qu'une une fois que le boitier de préchauffage a coupé l'alimentation électrique aux bougies.

Voici ma théorie : je pense que ton démarreur a un problème. Il faut savoir que des bougies de préchauffage consomment entre 80 et 40 ampères (je parle en consommation totale, 80A en début de chauffe pour finir à 40A à la fin).
Si ton démarreur a un souci, ces quelques ampères consommés par les bougies sont peut-être ceux qui te manquent pour assurer un démarrage satisfaisant. D'où le démarrage correct une fois le préchauffage totalement coupé.

L'idéal serait de contrôler l'intensité consommée par le démarreur au moment du démarrage, à l'aide d'une pince ampèremétrique...Mais pas toujours évident de s'en procurer une.

Je sais pas si mes explications sont claires mais n'hésite pas à me demander pour éclaircir les points sombres de ma théorie...

PS : j'ai l'habitude qu'on me prenne pour un fou  jocolor




Slan

Excellente analyse et explication de la panne ... moi je possède une pince Ampèremétrique que je m'étais procurer justement à cause d'un problème de démarreur  

PS: pour syde58 ... je suis dans l'Yonne (89)  si besoin  Question  Question  Question

A suivre ...  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3614
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Sam 30 Avr 2016, 07:39

Bonjour,
A bien y réfléchir,effectivement après que le moteur soit chaud,le démarreur ne se lance pas comme ci la batterie était à plat (elle est neuve). Mais pour ce qui est du relais ou boitier de préchauffage,il est bien fatigué aussi ? Au point ou j'en suis,je me renseigne pour un démarreur,je n'ai pas de pince Ampèremétrique.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par Slan le Sam 30 Avr 2016, 09:51

Je pense que ton boîtier de préchauffage n'a rien, au contraire. Ma théorie induit que ton préchauffage fonctionne correctement.

Tiens nous au courant pour ton démarreur.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 313
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par ced-46 le Sam 30 Avr 2016, 22:20

Salut,

pour l'explication slan

Et pour le démarreur, j'ai déjà en les mêmes symptômes sur un HDI et c'était le démarreur !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Dim 01 Mai 2016, 09:14

Bonjour à tous,
Sympa pour vos réponses,je vais passer ma voiture au bloc avec anesthésie,(débrancher la batterie) retirer son démarreur, et en mettre un neuf,en début de semaine.
Un dimanche 1 Mai Fête du Travail,çà ce respecte,pour un retraité de la mécanique de précision.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Ven 06 Mai 2016, 17:32

Bonsoir,

L'opération s'est bien déroulé,démontage et remontage du démarreur 3/4 d'heure sans se presser.Résultat au top.
Maintenant après avoir effectué une trentaine de kilomètres,je me suis arrêté,coupé le moteur,mais au redémarrage j'ai vu que mon voyant de préchauffage ne s'allumait pas ,par contre un coup de démarreur et pas de soucis.
Ce soir le voyant se rallume et s'éteint ,toujours pas de soucis .Je change le boitier de préchauffage ?
Merci pour vos avis.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par Slan le Ven 06 Mai 2016, 18:18

Salut

Super, çà c'est une bonne nouvelle!!!!

Si tu as redémarré après avoir coupé le moteur, ce dernier étant chaud, c'est normal que le voyant ne s'allume pas ou très peu. Le temps d'activation du boîtier de préchauffage étant directement lié à la température moteur.


___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 313
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par syde58 le Ven 06 Mai 2016, 20:27

Bonsoir Slan,

Merci pour ton info,on peut dire que mon problème est résolu.
Bonne soirée

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot Partner 1.9D an 1998 ] manque de puissance au démarreur (résolu)

Message par Slan le Ven 06 Mai 2016, 21:10


___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 313
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum