Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Jeu 14 Avr 2016, 08:01

Bonjour à tous,

Avant toute chose je vous prie de ne pas clôturer mon sujet tant que je n'ai pas validé explicitement la résolution du problème, ça évitera d'ouvrir des sujets en double.

Donc mon sujet fait suite à celui-ci qui n'avait pas été réellement résolu [ici]
En voici les grandes lignes pour rappel.

Au départ je faisais une révision au niveau des tuyaux d'eau qui fuient (problème connu sur les V8 BMW) donc changement des joints ect ..
Après remontage, je purge donc mon circuit de LDR comme d'habitude et c'est là que les choses se compliquent.

J'ai toujours de la pression dans le circuit, des bulles d'aire et mon ventilo électrique ne s'est jamais déclenché quand le moteur chauffe (j'ai testé jusqu'à 120° après j'ai stoppé le moteur pour éviter les dégâts).

J'ai également découvert que mon chauffage envoyait aléatoirement du chaud/froid.
Quand je roule en ville la température du moteur est complétement folle, elle monte et descend de façon aléatoire également. Je n'ai pas ce problème si je fais de l'autoroute, elle reste plutôt basse, environ 86°c/88°c

Pour info j'ai suivi cette méthode de purge :
- Moteur totalement froid 0°
- Même si ça ne sert à rien je met quand même le contact puis Temp° au max et ventilation au mini.
- Je rempli le bocal du radiateur.
- Je démarre le moteur
- J'ouvre la visse de purge et j'attends que le liquide de refroidissement s'écoule sans bulles.
- Je complète le niveau à chaque fois qu'il baisse dans le bocal.

Effectivement au bout d'un certain temps je n'ai plus de bulle mais plus le moteur chauffe plus les bulle reviennent, je vérifie les 2 grosses durites du radiateur d'arrivée et de départ vers le boitier du thermostat, elles sont bien chaudes, mais les bulles continuent de sortir de la visse de purge de temps en temps..

Infos utiles :
- Le ventilo électrique se déclenche et fonctionne très bien quand j’appuie sur le bouton de clim (flocon de neige).
- La clim est déchargée, elle l'a toujours été et ça n'avait pas empêcher le ventilo de tourner auparavant.
- Le thermostat fonctionne, sinon les 2 grosses durites sur le radiateur ne seraient pas brulantes.
- La résistance de chauffage est récente, je l'avais changé car je n'avais pas du tout de soufflerie avant.

Actions en cours :
- Commande d'un bouchon de remplissage du radiateur : en cours...
- Test avec une autre résistance de chauffage : en cours ...
- Recharge de clim : en cours
- Éventuellement changement du pressostat de clim : en cours

Edit : commande de pièce effectuée
Bouchon réservoir de liquide de refroidissement.
Vis de purge d'air / soupape radiateur
Interrupteur de température, ventilateur de radiateur



Les points ci-dessus vont être réalisés dès que possible, j'ai une vie privé à coté comme tout le monde    donc ce sera fait selon mon emploi du temps, en attendant j'ai quelques interrogations si on peut me donner des avis.

Questions :
1) Est ce que la pompe auxiliaire a un autre rôle que de faire circuler le liquide de refroidissement moteur éteint ?
  J'ai cru voir une erreur avec mon logiciel de diag, je l'ai effacé il faut que j'y retourne pour voir si elle est revenue.

2) En ouvrant le bouchon de remplissage sur le radiateur après 24h de non utilisation du véhicule, le LDR a débordé pourtant tout était complètement froid, c'est la première froid qu'elle me fait ça, ça serait quoi ?

3) Je pense regarder côté radiateur de chauffage, est ce qu'il serait la cause de mon problème de chauffage ?

Je suis preneur si vous avez toutes autre piste à exploiter en attendant.
Merci

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Jeu 14 Avr 2016, 09:58

Bonjour,

1) Je ne connais pas d'autre rôle pour la pompe auxiliaire, on l'entend très bien d'ailleurs quand on met le contact et qu'on se penche au-dessus d'elle.
2) Il y a encore de la pression, soit parce qu'il y a trop d'air (purge incomplète), soit parce que le circuit est encrassé.
3) Bien sûr, n'importe quel élément peut être en cause, mais quitte à le démonter, autant le changer parce qu'il est vieux et que c'est très long à faire !

Je te donne mon expérience :
Achat en février 2012 d'une 320 I de 1997 de 153000 km. Le LDR déborde par le vase. Avec l'aide du forum (BMW PASSION), je change la pompe à eau(préconisation tous les 150000), le thermostat, la courroie, le viscocoupleur (encrassé), le LDR bien sûr, le bouchon du vase, la vis de purge et je fais contrôler/nettoyer le radiateur de refroidissement.
Tout revient très bien.
En hiver 2014, fuite du radiateur de chauffage : le LDR coule au sol par la canalisation de condensation de la climatisation. Changement de ce radiateur (une plaie), puis tout revient très bien.
En été 2015, débordement du LDR par le vase. Là je ne comprends plus. Je change le dernier élément possible : le radiateur, qui pourtant avait été contrôlé en 2012. Et tout est redevenu normal, enfin ! Jusqu'à la prochaine fois...

Je te donnerai juste 3 conseils :
- Change ce que tu as les moyens de changer, car ces organes s'usent, ils ont maintenant presque 20 ans.
- Ne mets que du LDR de BMW, en plus il est moins cher que celui des stations service.
- Lors de la purge, le remplissage doit se faire trèèès lentement, un tout petit filet, sinon l'air va se cacher quelque part. Nous avons très peu de vis de purge (sur mon M52, une seule) pour d'aussi gros volumes de LDR, alors il faut travailler très lentement. Je l'ai appris par expériences successives, ces moteurs ne se purgent pas comme une Twingo, où on peut verser le LDR sans précaution particulière.

N'hésite pas pour d'autres questions.
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Jeu 14 Avr 2016, 10:16

Merci pour ton intervention, je prends note de ce que tu me dis.
Pour le moment c'est ce que j'ai fait, je change les pièces les moins couteuses et bien sur qui sont lié à mon problème.

La pompe à eau semble plutôt neuve, il reste le radiateur qui est un peu vieux, il sera peut être à changer mais pas de suite, je teste progressivement en espérant que l'énorme pression ne va pas flinguer mes nouveaux joints fraichement installés.

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 14 Avr 2016, 11:08

@BMW-V8 a écrit:Merci pour ton intervention, je prends note de ce que tu me dis.
Pour le moment c'est ce que j'ai fait, je change les pièces les moins couteuses et bien sur qui sont lié à mon problème.

La pompe à eau semble plutôt neuve, il reste le radiateur qui est un peu vieux, il sera peut être à changer mais pas de suite, je teste progressivement en espérant que l'énorme pression ne va pas flinguer mes nouveaux joints fraîchement installés.
Salut l'ami .

En nous excusant encore une fois de t'avoir fait ouvrir un autre sujet !

Bon la nous allons faire simple ,avant d'aller vers les choses les plus complexes ,
ton souci à mon avis viens de la purge du circuit refroidissement , des que tu auras 
en main le bouchon neuf , avec le vieux bouchon nous allons fabriquer un outil qui 
vas te permettre en te munissant du pompe à vélo grand modèle que l'on coince avec 
les pieds .
Ensuite quand tu auras modifier ton vieux bouchon comme sur mon ( dessin )le moteur 
froid tu ouvre le chauffage eau chaude' en grand ; contact position II accessoires tu fait 
l'appoint de LDR tu visse le  bouchon outil ,tu raccorde l'embout de "la pompe à vélo " sur 
la valve du bouchon outil ,tu pompe jusqu'à établir une pression de 1,4/bar ensuite tu ouvre 
le purgeur ,tu ouvre le bouchon tu refait le niveau quand il ne baisse plus ,tu ferme avec  le bouchon neuf tu met le moteur en marche jusqu’à ce qui l’indicateur au combiné de bord soit
 sur normal ! 

Tu arrête ton moteur tu laisse passer la nuit le matin tu rectifie le niveau ,après tout doit 
être revenue  normal !

Voila au boulot 

Cdt JC 




Dernière édition par BMW PASSION le Jeu 21 Avr 2016, 08:35, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Jeu 14 Avr 2016, 12:42

Salut JC,
Je vais voir pour cette méthode, j'ai déjà vu des pro qui font une purge sous pression d'air avec des outils pro.
Vraiment chiant ce problème de purge, j'y ai laissé 2 bidons de 5L en faisant petit à petit sur une semaine ..

Je viens d'ouvrir le bouchon du radiateur (voiture au repos depuis 5 heures maintenant) et bien elle a tout dégueulé, c'est rempli d'aire j'ai l'impression à tel point que ça coule par le bouchon de remplissage pourtant bien fermé !

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Jeu 14 Avr 2016, 12:54

Quand le moteur tourne, bouchon du vase ouvert, tu vois des grosses bulles ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 14 Avr 2016, 13:17

@BMW-V8 a écrit:Salut JC,
Je vais voir pour cette méthode, j'ai déjà vu des pro qui font une purge sous pression d'air avec des outils pro.
Vraiment chiant ce problème de purge, j'y ai laissé 2 bidons de 5L en faisant petit à petit sur une semaine ..

Je viens d'ouvrir le bouchon du radiateur (voiture au repos depuis 5 heures maintenant) et bien elle a tout dégueulé, c'est rempli d'aire j'ai l'impression à tel point que ça coule par le bouchon de remplissage pourtant bien fermé !
RE 

C'est peut être le signe d'une pompe à eau HS (  turbine bouffée ) mais ça c'est
facile à voir moteur froid bouchon enlevé ,moteur tournant tu dois voir l'eau revenir
au vase par le petit tuyau !
Mais étant donné qu"avant de changer tes tuyaux ça fonctionnait, en premier fait ta purge comme je l'explique et après , si les défauts persistent on pourra analyser !

Bon courage 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Jeu 14 Avr 2016, 13:37

@Laure B a écrit:Quand le moteur tourne, bouchon du vase ouvert, tu vois des grosses bulles ?
Moteur tournant (froid) avec le vase ouvert je vois bien le petit jet (retour vers le vase) avec plein de bulles, le jet ne forme pas "un filet régulier" c'est assez faiblard, le jet devient plus important si j’accélère.

La pompe à eau est récente, changé par l'ancien proprio.


BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 14 Avr 2016, 13:42

@BMW-V8 a écrit:
@Laure B a écrit:Quand le moteur tourne, bouchon du vase ouvert, tu vois des grosses bulles ?
Moteur tournant (froid) avec le vase ouvert je vois bien le petit jet (retour vers le vase) avec plein de bulles, le jet ne forme pas "un filet régulier" c'est assez faiblard, le jet devient plus important si j’accélère.

La pompe à eau est récente, changé par l'ancien proprio.

RE

Bon passe à la purge directement .

A+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Mer 20 Avr 2016, 21:56

Bonsoir à tous,

Je reviens avec des nouvelles, je ne sais pas si ce sont des bonnes ou mauvaises nouvelles..

J'ai testé mon ventilateur moteur mécanique (visco-coupleur) moteur froid (0°c) quand je tente de l'arrêter avec un bout de papier et bien il s'arrête très facilement.
Ce test n'est à priori pas significatif à froid, je dois le faire aussi moteur chaud, car j'ai lu sur un très bon site où le fonctionnement est expliqué en détails que :
Moteur en dessous de 95°C = visco-coupleur stoppable facilement, il est en mode idle.
Moteur au dessus de 95°C = visco-coupleur en mode à fond, on ne devrait pas pouvoir l'arrêter facilement.

Voici le site en question, c'est une mine d'information sur BMW.
http://www.meeknet.co.uk/e31/BMW_M60_M62_M62TU_Engine_Cooling_System.htm

J'aimerai également savoir une chose, ma pompe auxiliaire électrique s’active bien, mais je ne vois pas de jet dans mon bocal de LDR, quelqu'un pourrait me dire si c'est normale ?
J'ai un doute sur une valve qui serait resté bloqué ou bien un dysfonctionnement de ma pompe auxiliaire, pourtant je sens bien le courant d'eau quand elle tourne .. étrange.

J'ai également fait un diag à la valise, je n'ai rien de spéciale en lien avec mon problème de refroidissement.

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 21 Avr 2016, 07:04

Salut .

Alors avant de s'embraquer plus loin ,question as tu fait la purge comme je l'ai préconisé
dans mon message Bmw Passion le Jeu 14 Avr 2016 - 9:08 Question

C'est la base de tout ,sinon si l'on passe du coq à l'âne on arriveras  à rien ci dessous 
lu sur le site plus haut  ICI

Cependant, la purge du système de refroidissement après la réparation est absolument essentiel . Défaut de purger correctement le système de refroidissement entraînera les problèmes rencontrés dans la section suivante, la surchauffe!


Voila commence d'abord par ça. 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Jeu 21 Avr 2016, 11:15

Sauf erreur de ma part je pense que tu parle de ton message du Jeu 14 Avr 2016, 11:08 pour la purge avec la pompe à vélo.
Malheureusement je ne peux pas faire ça comme ça je n'ai pas les outils nécessaires pour me bricoler ce système, je devrais plutôt commencer dans un premier temps par contrôler toutes mes durites d'eau, si elles ne sont pas bouchées ou abîmées, autrement ça ne servira à rien de faire ma purge avec un problème physique sur le circuit...

Ce que j'ai constaté c'est que le jet dans mon bocal est faible même en accélérant (aucun jet moteur arrêté et pompe aux en route..) la voiture chauffait trop vite, beaucoup trop vite que la normale certes à cause d'une présence importante d'air dans le moteur mais je suis presque sûr que mon circuit d'eau est bouché quelque part, soit une électrovanne de fermé ou une durite qui merde ..

Je vais également testé cette pompe aux, ce n'est pas normale que je n'ai aucun mouvement dans le bocal quand celle-ci est active .. je soupçonne sérieusement une des 2 électrovannes de celle-ci qui serait restée bloquée..

Je vous tiens au jus dès que j'ai du new.. à suivre

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 21 Avr 2016, 13:26

RE

Je vois pas vraiment ce qui est compliqué de percer un trou diamètre 13 au centre
d'un vieux bouchon ,pour introduire une valve ordinaire en caoutchouc ,à la rigueur
d’utiliser la pompe à vélo du voisin qui en a forcément une pour gonfler son vélo ou 
son  vélo tout terrain .

Enfin bon c'est toi qui vois , si tu veux continuer à te compliquer la vie. 


Dernière édition par BMW PASSION le Jeu 21 Avr 2016, 13:52, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Jeu 21 Avr 2016, 13:46

Coucou,

Y a-t-il moyen de sortir la pompe auxiliaire du circuit en refaisant l'assemblage des durites, par exemple les joindre par des tubes en métal ou en plastique solide ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Jeu 21 Avr 2016, 13:49

Et en la débranchant bien sûr 😈

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Jeu 21 Avr 2016, 15:27

Je vais voir si j'ai des tubes qui traine pour faire ça.
Sinon tu saurais me dire dans quel sens circule l'eau au niveau des 3 orifices de la pompe (1) (6) (13) ?



EDIT : J'ai trouvé exactement ce que je cherchais !
>> ici <<

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Jeu 21 Avr 2016, 17:23

Je n'ai pas pris le temps de bien détailler ton lien, il a l'air parfait !!
Ce que j'aurais fait pour essai, c'est défaire les durites 1, 6 et 13 arrivant à la pompe, et j'aurais mis un T pour garder la configuration du circuit.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 21 Avr 2016, 18:24

Salut .

Sauf que le lien en question  ICI  traite d'un coupé E.31 840i V.8 ,avec une traduction de 
l'anglais  épouvantable , et aussi que la bmw du sujet est une E.39 535i M62 V.8 ,en principe 
il faut comparer ce qui est comparable ! 

Enfin comme aurait dit  La Fontaine ,en toute chose il faut considérer la fin
on verras . 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Jeu 21 Avr 2016, 20:33

Bonsoir,

JC, que penses-tu du T ? J'aurais procédé ainsi sur la mienne mais bon, c'est la mienne...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW PASSION le Jeu 21 Avr 2016, 21:15

@Laure B a écrit:Bonsoir,

JC, que penses-tu du T ? J'aurais procédé ainsi sur la mienne mais bon, c'est la mienne...
Salut.
Oui je pense aussi comme toi que le. T peut être une bonne solution.
Mais je cherche à le recadrer sur son diagnostic ,mais il s'éloigne de plus en
essayant. de résoudre plusieurs problèmes à la fois.

Voila mo. avis.

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Ven 22 Avr 2016, 08:20

Bonjour JC, bonjour BMW V-8,

J'aurais commencé par refaire une purge moi aussi. Et de toute façon il faut un circuit avec des éléments neufs ou tout au moins fiables.
Vérifier cette pompe n'est pas non plus très difficile, et c'est vrai qu'il y a la méthode objective et des ressentis, des impressions qui nous font souvent chercher sans logique. On a beau le savoir, on veut aller au bout de son idée.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Ven 22 Avr 2016, 19:11

@BMW PASSION a écrit:Salut .

Sauf que le lien en question  ICI  traite d'un coupé E.31 840i V.8 ,avec une traduction de l'anglais  épouvantable , et aussi que la bmw du sujet est une E.39 535i M62 V.8 ,en principe il faut comparer ce qui est comparable ! 

Enfin comme aurait dit  La Fontaine ,en toute chose il faut considérer la fin
on verras . 

Salut JC ;)

Alors pour te répondre, personnellement je pense que le site est une mine d'or et assez bien détaillé même si ça parle d'un E31/E38 au niveau moteur ça reste tout de même un M62 avec quelques différence certes mais le fonctionnement de la pompe auxiliaire par exemple est identique au mien, d'ailleurs j'ai fait des tests je vais vous en parler plus en détails.

En ce qui concerne l'anglais et sans prétention aucune, pour ma part je suis très à l'aise la dedans donc je n'ai absolument pas besoin de traducteur, Google ou autre pour comprendre les articles sur le site  


Pour mon raisonnement sur ce problème, c'est pas que je m'entête mais je voudrais procéder par étape avant de faire une purge fiable, car si ma pompe aux, mon ventilo ou autre pièce présentent des anomalies (une soupape d'eau qui reste fermé par exemple) je ne vois pas l'intérêt de faire une purge avant de résoudre ce problème..


@Laure B a écrit:Bonjour JC, bonjour BMW V-8,

J'aurais commencé par refaire une purge moi aussi. Et de toute façon il faut un circuit avec des éléments neufs ou tout au moins fiables.
Vérifier cette pompe n'est pas non plus très difficile, et c'est vrai qu'il y a la méthode objective et des ressentis, des impressions qui nous font souvent chercher sans logique. On a beau le savoir, on veut aller au bout de son idée.

La purge je l'ai faite sur au moins 1 semaine, tous les jours je chassais les bulles d'air, comme j'avais expliqué, en mettant la voiture dans une rampe ect ..

Après une quinzaine de litres de LDR et beaucoup de temps passé à relire les procédures de purge.. je me dis qu'il y a quand même quelque chose qui cloche, pourquoi je n'ai pas de jet dans le bocal alors que tous les tuto/vidéo que j'ai vu ils l'ont, pourquoi mon ventilo ne se déclenche pas même à 120°c ?  je dois donc clarifier ces points et vérifier les éléments du circuit de refroidissement avant de refaire ma purge proprement..

La dernière fois d'ailleurs comme j'ai été rassuré au sujet des rares bulles d'air qui restaient dans le circuit et qui allait à priori partir par dé-bullage en roulant et bien c'était pas ça, j'ai vécu une sacré galère sur 60km avec la voiture qui chauffait comme pas possible, le chauffage aléatoire, j'ai du rentrer en catastrophe ... j'espère juste ne pas avoir abîmé mon joint de culasse ou mes joints des tuyaux d'eau fraichement installés..


Bref, sinon entre temps j'ai fait des tests hier soir, j'ai également pris des photo que je posterai ce soir,.

En résumé ma pompe à eau auxiliaire n'a à priori aucun défaut, j'ai dé-serré tous les colliers des 3 orifices et j'ai actionné la pompe moteur éteint, j'ai ensuite déconnecté les durites à tour de rôle, j'ai bien du LDR qui traverse le radiateur de chauffage et repart vers le moteur, mais toujours aucune goutte dans mon vase d'expansion quand cette pompe électrique est active et ça reste inexplicable pour l'instant.

J'ai testé sur une autre voiture moteur en route, et bien le jet est vraiment fort, en accélérant légèrement bouchon ouvert sur la 2ème voiture (qui est seine et n'a aucune problème) le LDR giclent carrément à l’extérieur du bocal tellement le jet est puissant !

J'ai également appris que mon ventilo (visco-coupleur) n'est pas HS, j'ai testé sur la 2ème voiture et effectivement ça confirme ce que dis le gars du site http://www.meeknet.co.uk à froid les visco-coupleur sont facilement inarrêtable, mais à + de 95°C ils ne devraient pas l'être.


La suite avec les photos tout à l'heure, désolé pour le roman mais j'aime bien prendre le temps de détailler les choses.

BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par Laure B le Ven 22 Avr 2016, 19:27

Coucou,

Je suis en voiture et avec mon téléphone. Ça fait quand même penser à une pompe à eau fatiguée.
A très vite.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2608
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par cysaal le Ven 22 Avr 2016, 20:34

99 % du temps si pas de chauffage ou très peu, mauvaise purge.
bonne continuation

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement (résolu )

Message par BMW-V8 le Ven 22 Avr 2016, 20:34

J'ai pensé également à la même chose, piste à creuser ..
Prudence sur la route !


BMW-V8
Petit mécano
Petit mécano

Masculin Nombre de messages : 156
Age : 36
Localisation : IDF
Emploi : Tout !
Niveau technique automobile : Avancé
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum