Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:06 par Sue Delavega

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Fury Fr le Mar 19 Avr 2016, 18:51

Bonjour a tous,

Je viens de récupérer la 307 d'un ami avec un soucis moteur. Le niveau d'huile avait 2x le niveau sur la jauge .

D’après ce que j'ai pu comprendre cela pourrait venir de la post injection , d'un injecteur défectueux voir de la fap . J'avoue que j'ai eu du mal a comprendre comment du gasoil pouvait se retrouver dans l'huile m’enfin bon.

Au niveau des défauts l'appareil de diagnostic m'indique :

_qu'une régénération a été faites il y a 180 km
_Que le capteur bouchon de réservoir est défectueux
_défaillance circuit d’entrée du contacteur d'embrayage
_Entrée haute du circuit du capteur A de suralimentation du turbocompresseur
_Relais de pré/post chauffage circuit de commande non branché

Apres avoir effacer les défauts je n'ai que le bouchon et le relais de préchauffage qui reviennent.

J'ai fait une vidange mais le bruit reste le même , j'ai essayé de débrancher les injecteurs mais pas de réel difference , sur la vidéo le premier est débrancher mais le bruit est identique quand il est branché :

https://www.youtube.com/watch?v=044C48I9y9I&feature=youtu.be


Est ce que quelqu'un aurait une idée ?

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Poulpy 68 le Mar 19 Avr 2016, 22:32

Oui j'ai une idée, entre les deux arbres a cames c'est une chaine, si le tendeur a trop 'mangé', possible que ca a bougé.

Et je connais deux personnes qui ont eux des soucis avec cette chaine, donc faudrait calé vilebrequin et vérifié le calage des deux arbres a cames.

Le défaut de relais de préchauffage, c'est toutes les peugeots actuelles qui ont ce défaut (Je me demande même si Peugeot l'a pas mi dedans pour vérifié que le calculateur puisse conservé un code défaut).

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Fury Fr le Mer 20 Avr 2016, 10:43

Merci pour la réponse je vais jeter un œil de ce coté la . J'aurai préféré que ce soit un injecteur ^^

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Fury Fr le Jeu 21 Avr 2016, 11:54

A premiere vue le tendeur a l'air en bon état , pas encore eu le temps de vérifier le calage :

http://www.hostingpics.net/viewer.php?id=745006IMAG0172.jpg

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Fury Fr le Jeu 21 Avr 2016, 18:28

Par contre je pense avoir un problème de calage , j'ai pour l instant calé la poulie d'arbre a cames comme indiqué dans la rta et je suis censé voir les deux maillons couleur cuivre , un a douze heure et un a 4 h si j'ai bien compris.

Je ne les vois pas , j'ai eu beau faire tourné le moteur a la main plusieurs fois , ces maillons sont présent mais on ne les voit pas quand la poulie d'AAC est calé .

Je prendrais des photos demain.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Poulpy 68 le Jeu 21 Avr 2016, 20:33

Méfie toi c'est souvent juste un peu de peinture qui part a force. Ils ont peut être juste une couleur un peu différente.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ PEUGEOT 307 2.0 hdi 16s 136 an 2004 ] Bruit suspect moteur

Message par Fury Fr le Jeu 21 Avr 2016, 21:10

Non non je les ais bien repéré , ils sont couleur cuivre et quand ils sont calé la poulie AAC ne l'est pas du tout. Je verrai demain en calant le volant moteur en même temps.

Fury Fr
Petit mécano
Petit mécano

Masculin Nombre de messages : 50
Age : 32
Localisation : France Alsace
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 05/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum