Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:13 par doud63

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

[ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Message par bruno29200 le Ven 22 Avr 2016, 16:59

Bonjour je voudrai un renseignement depuis un moment je n'ai plus de clignotant ainsi que les warning. J'ai changez la central clignotante plus contrôler les fusibles et j'ai toujours rien pouvais vous me dire la panne car je suis très embêter pour rouler et pour la passez au contrôle technique je vous remercie d avance.

Le modèle de la voiture
Alfa Romeo 155 1996 - Essence 1.6 twin spark


bruno29200
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 61
Localisation : brest
Emploi : sans emploi
Niveau technique automobile : mécanicien
Date d'inscription : 22/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Message par bruno29200 le Ven 22 Avr 2016, 17:01

Re : bonjour on ma dit que sa venez du contacteur de warning hors j'ai regardez si sa venez du contacteur de warning j'ai démonter j'ai contrôler si j avais du courant et sur la prise droite j'ai du courant et la prise gauche j'ai pas de courant j'ai beau cherchez partout je trouve pas du tout la panne on ma dit de la passez sur une valise de contrôle pour voir d'ou provenez la panne . j'ai démonter un clignotant a l'avant et j'ai pas de courant sur la prise de clignotant je suis trés embêter

bruno29200
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 61
Localisation : brest
Emploi : sans emploi
Niveau technique automobile : mécanicien
Date d'inscription : 22/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Alfaromeo 155 1.6 ess an 1996 ] Plus de clignotant et warning

Message par Slan le Sam 23 Avr 2016, 23:17

Salut à toi !

Alors je sais pas si tu te débrouilles un peu en anglais mais j'ai trouvé la procédure officielle Alfa du contrôle des clignotants... mais en anglais malheureusement.

Voici le lien : http://www.tvc.se/AR/Workshop_Manual/08%20Indicators%20&%20Hazard%20Warning%20Lights.pdf

Tu as :

- le schéma électrique en page 1
- l'affectation des différents connecteurs en page 2 et 3
- les procédures de diagnostic à partir de la page 4

Si tu as des soucis de compréhension, n'hésite pas à nous demander, on verra tout ça ensemble.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 282
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum