Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[ BMW e34 520i an 1993 ] problème affichage crystaux liquide compteur kilomètrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e34 520i an 1993 ] problème affichage crystaux liquide compteur kilomètrique

Message par dkv_e34 le Lun 09 Mai 2016, 08:20

Bonjour à tous

Comme je suis dans l'entretient, même si pour cette partie la il n'y a pas d'urgence
je voudrai savoir si on peut réparer et/ou remettre en état
un compteur à crystaux liquide

l'affichage des crystaux ne se fait que partiellement
des fois certain s'affiche des fois d'autre quelque fois tous (mais c'est de plus en plus rare)
est-ce que cela peut venir de faut contact ?
faut-il obligatoirement changer l'afficheur ?

Cordialement

Dkv

dkv_e34
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 48
Localisation : marseille
Emploi : auto entrepreneur
Niveau technique automobile : bricoleur
Date d'inscription : 13/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 520i an 1993 ] problème affichage crystaux liquide compteur kilomètrique

Message par cysaal le Jeu 19 Mai 2016, 19:19

salut,
tu as dernière le compteur des ampoules qui éclairent les cristaux liquide.
peut-être juste ça

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 520i an 1993 ] problème affichage crystaux liquide compteur kilomètrique

Message par dkv_e34 le Sam 21 Mai 2016, 11:21

Salut Cysaal

Pour l'instant je n'ai pas eu le temps de m'en occuper

Je régarderai => les ampoules

sinon d'après ce que j'ai lu bien nettoyer les contact de la nappe
souple qui relie les crystaux liquides au panneau arrière du tableau de bords
et ceux de la fiche pour la nappe souple sur le même panneau

sinon il y a ce lien
http://www.pixelfix.net/eng/bmw.html

mais avant de changer on va voir si c'est possible de le remettre en état

Merci encore

@++

dkv_e34
Petit mécano
Petit mécano

Masculin Nombre de messages : 56
Age : 48
Localisation : marseille
Emploi : auto entrepreneur
Niveau technique automobile : bricoleur
Date d'inscription : 13/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e34 520i an 1993 ] problème affichage crystaux liquide compteur kilomètrique

Message par cysaal le Sam 21 Mai 2016, 15:14

Ok tiens nous au courant

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum