Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:09 par marino.p

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

[ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par cysaal le Lun 23 Mai 2016, 22:18

Salut.

Question: 0.07 va à quelles bornes , et les autres 12/volts  à quelles bornes ?

A+

cysaal
Tech-modo
Tech-modo

Masculin Nombre de messages : 269
Age : 42
Localisation : saint-raphael (var)
Emploi : mecanicien
Niveau technique automobile : c'est mon metier
Date d'inscription : 05/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Mar 24 Mai 2016, 17:21

Du coup j'ai repris toute les mesures dans de meilleur condition, par contre je ne retrouve plus les 0.07 au multi ^^

Relais blanc
85 0.75
30 12v
87 12v
86 12v
87 12v

Ensuite les relais noirs tous ont la même refs. 61 36 1 393 412

1er relais

Borne 1 12v
        2 12v
        3 12v
        5 0v

2eme relais

1 0v
2 0v
3 12v
5 0v

3eme relais

1 12v
2 12v
3 0v
5 12v

4eme relais

1 12v
2 12v
3 0v
5 12v

Voilà, j'ai essayé d'être le plus claire possible.

Merci

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Mar 24 Mai 2016, 18:33

RE

Tu dis ;les relais noirs tous ont la même références . 61 36 1 393 412
le N° 1 est pour E36 320i relais sonde lambda K5029 lire :CECI

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Mar 24 Mai 2016, 19:10

Les mêmes sur s50
http://bmwfans.info/parts-catalog/E36-Coupe/Europe/M3-S50/L-M/sep1994/browse/engine_electrical_system/relay_motor

Les relais étaient avec le s50 ainsi que le dme et le boîtier vanos, j'ai tout repris de l'ancienne coque, je n'ai rien touché.

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Mer 25 Mai 2016, 09:42

@Aurel69 a écrit:Les mêmes sur s50
http://bmwfans.info/parts-catalog/E36-Coupe/Europe/M3-S50/L-M/sep1994/browse/engine_electrical_system/relay_motor

Les relais étaient avec le S.50 ainsi que le DME et le boîtier vanos, j'ai tout repris de l'ancienne coque, je n'ai rien touché.
Bonjour .

Ok donc pas soucis de ce coté la !

Nous allons voir pour exploiter d'autres pistes ,en premier par exemple retirer une bobine 
emboîter une bougie en état mettre les deux à la masse ,donner un coup de démarreur 
pour voir si ta a bien une bonne étincelle à la bougie !

A suivre 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Mer 25 Mai 2016, 15:43

Non pas d'étincelle ...

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Mer 25 Mai 2016, 16:30

Re à la fin de lancer le démarreur pour contrôler l'étincelle, la pompe s'est mise a pré charger ... Maintenant quand je lance le démarreur j'ai 12v à la pompe ...
Par contre je n'ai pas vu d'étincelle, je fais finir de reconnecter les durites d'essence , mettre de l'essence et voir ce que ça dit .

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Mer 25 Mai 2016, 20:17

@Aurel69 a écrit:Re à la fin de lancer le démarreur pour contrôler l'étincelle, la pompe s'est mise a pré charger ... Maintenant quand je lance le démarreur j'ai 12v à la pompe ...
Par contre je n'ai pas vu d'étincelle, je fais finir de reconnecter les durites d'essence , mettre de l'essence et voir ce que ça dit .
Bonsoir .

Voila pourquoi je t'ai demander de vérifier l'allumage ,pas d'allumage le relais de la
pompe à essence n'est pas excité ,alors pourquoi pas d'allumage,peut être allez voir
 du coté du générateur d'impulsion du Pmh , le contrôler avec un multimètre en position 
volts /alternatif ( vac ) au démarreur tu doit trouver prise déconnecté ,sur la connectique
du capteur  entre 0,4 /vac à 2/vac  si 0 le capteur est HS .

Vola à suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Ven 27 Mai 2016, 08:12

Bonjour,
Je dois débrancher le capteur et ensuite prendre la mesure sur quel cosse du capteur? Il y en a 3 de mémoire. Sur le multimètre je choisis quel valeur ?. Pas besoin d'actionner le démarreur ? En position contact ?

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Ven 27 Mai 2016, 09:08

Elle a craquée !!!! cheers

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Ven 27 Mai 2016, 09:25

@Aurel69 a écrit:Bonjour,
Je dois débrancher le capteur et ensuite prendre la mesure sur quel cosse du capteur? Il y en a 3 de mémoire. Sur le multimètre je choisis quel valeur ?. Pas besoin d'actionner le démarreur ? En position contact ?
RE

Il serait  bon que tu prenne quand même le temps de lire mes messages ,par ce que 
dans  mon message précédent tout est dis , sauf les trois fils mais tu teste sachant que
un est une  masse ( position Ohmmètre ) tu prend la mesure sur les deux autres en 
( vac) voir dessin  car dans dans ces années c'est encore des générateurs inductif !



Voila  déjà 



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Ven 27 Mai 2016, 10:46

Désolé mais si t'ai posé ces questions ce que je ne trouvais pas ça clair.

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Sam 28 Mai 2016, 07:57

@Aurel69 a écrit:Désolé mais si t'ai posé ces questions ce que je ne trouvais pas ça clair.

Salut .

Il y a une autre solution de contrôle plus simple mais qui est moins fiable que le voltemétre 
position Vac ( volts alternatif ) pour contrôle ton capteur Pmh , tu dépose le capteur en 
le laissant connecté  tu met le contact et tu passe le capteur devant une en une partie en
acier du bloc moteur la tu vas avoir une étincelle au électrodes de ta bougie emboîté sur la 
bobine que tu a enlevé pour le précédent essais !

A essayer 


09 Générateur d'impulsion Pmh et compte tours .Réf bmw :   12141401186


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Sam 28 Mai 2016, 08:01

Salut !
Tu as pas du voir mon message précédent, mais elle a démarrée ! cheers

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Sam 28 Mai 2016, 09:15

@Aurel69 a écrit:Salut !
Tu as pas du voir mon message précédent, mais elle a démarrée ! cheers
RE

Oui j'ai vue !  Elle a craquée !!!! cheers

Mais je n'avais pas compris le mot "craquée " ??

J'ai pensée que c'était une belle blonde ,ou une belle brune qui avait craquée 
pour toi .mdr .

Revenant aux choses sérieuses développes ce que tu a fait pour quelle démarre 
par ce que les symptômes du ( capteur Pmh ) ,voir l'exemple ci dessous !
c'est en panne .


Exemple : problème aléatoire de démarrage (problème lié a l'injection 
ou à tout ce qui touche a l allumage) il se doit de tester le générateur d impulsions.
 la voiture démarre et démarre pas ; un coup pas d'essence, un autre pas d'allumage).....

A bientôt de te lire  study

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Sam 28 Mai 2016, 10:31

Pour faire dans l'ordre, j'ai ouvert la boîte à fusible et balancer pas mal de nettoyant contact. Mis 20l d'essence insister sur le démarreur, et elle à démarrer ... Je n'ai pas vraiment d'explication là dessus ^^

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Sam 28 Mai 2016, 13:25

@Aurel69 a écrit:Pour faire dans l'ordre, j'ai ouvert la boîte à fusible et  balancer pas mal de nettoyant contact. Mis 20l d'essence insister sur le démarreur, et elle à démarrer ... Je n'ai pas vraiment d'explication là dessus ^^
RE

Ou alors tu était presque à sec dans le réservoir , et comme le réservervoir est divisé
en deux compartiment , il suffit que la voiture soit un peu penchée ,la pompe à sifflet 
dans la partie gauche de réservoir chargé de transvaser l'essence dans la partie droite du 
réservoir, la pompe ne pouvait pas fonctionner vue que c'est le retour d'essence au réservoir 
qui assure le transvasement de gauche à droite ,et aussi puisque la pompe est temporisée
avec la mise du contact !

Ce n'est que ma façon personnelle de voire les choses 



Dernière édition par BMW PASSION le Sam 28 Mai 2016, 18:44, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Sam 28 Mai 2016, 18:10

Bonsoir !

Puisque le moteur de ta bmw E36  M.3 à démarrer , vue nos suppositions ,est ce
que tu crois que nous pouvons classer ton sujet comme résolu ?


A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par Aurel69 le Sam 28 Mai 2016, 19:03

Ah oui tout à fait ! Merci de m'avoir aiguiller !!

Aurel69
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 24
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Débrouillard
Date d'inscription : 12/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par BMW PASSION le Sam 28 Mai 2016, 19:21

@Aurel69 a écrit:Ah oui tout à fait ! Merci de m'avoir aiguiller !!
Bonsoir .


Merci d'avoir remonter toutes les informations !

Bon vent à la M.3:mais attention elle n'est pas autorisé à circuler sur 
des routes  ouvertes ,et surtout de ne pas oublier de remplir le réservoir
d'essence , par ce que faire deux pages sur un sujet ou il suffisait de rajouter
20 L d'essence ,ça fait un peu désordre !!

Bonne route 


Dernière édition par BMW PASSION le Lun 30 Mai 2016, 08:28, édité 3 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13131
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e36 320i an 1993 ] montage moteur M.3 S.50 an.1993 problème démarrage (Résolu)

Message par ced-46 le Sam 28 Mai 2016, 21:24

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16697-e36-et-z3-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum