Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Message par CARO87 le Mer 22 Juin 2016, 21:01

Bonjour,
J'ai besoin de votre aide, je ne m'y connais pas beaucoup en moteur voiture. Je possède une polo 1.9 diesel de 1997, 162 600 km. Depuis 2 mois elle fume noire quand j'accélère et elle a du mal à se lancer. Quand je roule, je sens qu'elle ralentit et d'un coup elle repart et crache un nuage noire. De plus quand elle est chaude elle accélère toute seule, elle ne le fait pas à froid. Elle démarre au quart de tour le matin et à froid mais a quelquefois des difficultés à démarrer à chaud. Un garagiste m'a nettoyé la vanne "EGR" mais aucun résultat.
Pouvez-vous m'aider à trouver une solution et m'orienter sur un diagnostique ? Merci d'avance à tous ceux qui prendront le temps de me répondre.
Cordialement.

CARO87
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 42
Localisation : LIMOGES
Emploi : AGENT TERRITORIAL
Niveau technique automobile : FAIBLE
Date d'inscription : 22/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Message par william51 le Jeu 23 Juin 2016, 10:53

Bonjour,

Il peut y avoir plusieurs causses comme par exemple :

être à jour de son entretient vidange + changement des filtres.
Voir au niveau du débitmètre, sonde lambda,

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Message par CARO87 le Jeu 23 Juin 2016, 20:59

Bonjour,
Merci pour votre aide.
Au niveau de l'entretien + vidange tout est OK, j'ai toujours fait le nécessaire.
Par contre pouvez-vous me dire ou se situe la sonde lambda. Ma polo est une diesel 1.9 modèle 6N1 moteur AEF de février 1997.
Cordialement

CARO87
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 42
Localisation : LIMOGES
Emploi : AGENT TERRITORIAL
Niveau technique automobile : FAIBLE
Date d'inscription : 22/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum