Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

[ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Message par CARO87 le Mer 22 Juin 2016, 21:01

Bonjour,
J'ai besoin de votre aide, je ne m'y connais pas beaucoup en moteur voiture. Je possède une polo 1.9 diesel de 1997, 162 600 km. Depuis 2 mois elle fume noire quand j'accélère et elle a du mal à se lancer. Quand je roule, je sens qu'elle ralentit et d'un coup elle repart et crache un nuage noire. De plus quand elle est chaude elle accélère toute seule, elle ne le fait pas à froid. Elle démarre au quart de tour le matin et à froid mais a quelquefois des difficultés à démarrer à chaud. Un garagiste m'a nettoyé la vanne "EGR" mais aucun résultat.
Pouvez-vous m'aider à trouver une solution et m'orienter sur un diagnostique ? Merci d'avance à tous ceux qui prendront le temps de me répondre.
Cordialement.

CARO87
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 42
Localisation : LIMOGES
Emploi : AGENT TERRITORIAL
Niveau technique automobile : FAIBLE
Date d'inscription : 22/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Message par william51 le Jeu 23 Juin 2016, 10:53

Bonjour,

Il peut y avoir plusieurs causses comme par exemple :

être à jour de son entretient vidange + changement des filtres.
Voir au niveau du débitmètre, sonde lambda,

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9D an 1997 ] Accélération a chaud et fumée noire

Message par CARO87 le Jeu 23 Juin 2016, 20:59

Bonjour,
Merci pour votre aide.
Au niveau de l'entretien + vidange tout est OK, j'ai toujours fait le nécessaire.
Par contre pouvez-vous me dire ou se situe la sonde lambda. Ma polo est une diesel 1.9 modèle 6N1 moteur AEF de février 1997.
Cordialement

CARO87
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 42
Localisation : LIMOGES
Emploi : AGENT TERRITORIAL
Niveau technique automobile : FAIBLE
Date d'inscription : 22/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum