Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par syde58 le Jeu 23 Juin 2016, 11:14

Bonjour à tous,

Ma fille possède une Peugeot 207 1.4 HDI de 2007.
Hier après midi en remontant dans son véhicule après avoir fait des achats en magasin,mise en route de celui-ci,un message s'affiche sur le tableau de bord " SYSTEME ANTIPOLUTION DEFAILLANT " et un témoin orange représentant un moteur dans le bas du cadran du compte tours .Pour infos la voiture était garée au soleil (température extérieure 34°). sunny
Ce matin,j'ai démarré son véhicule sans problème,par contre mêmes messages,je l'ai essayé,pris l'autoroute,je l'ai monté à 130 km/h sans soucis,une bonne accélération,pas de calage au ralenti !...
Quelqu'un a déjà rencontré ce problème ?
Merci pour vos réponses.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par william51 le Jeu 23 Juin 2016, 11:21

Bonjour,
Le système antipollution défaillant peut venir par exemple d'un problème de vanne egr ou FAP, maintenant que le voyant orange moteur est allumé il faudrait la faire passer à la valise voir le code défaut qu'il en ressort.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par syde58 le Jeu 23 Juin 2016, 11:49

Bonjour WILLIAM51,
Avec la puissance qu'elle a sous le capot,je doute que ce soit la vanne egr,il me faut la valise !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par william51 le Jeu 23 Juin 2016, 12:55

Bonjour,
Oui pas bien lu si pas de problème de puissance je ne pense pas à la vanne egr, mais un passage à la valise oui pour sortir le code, après si tu ne connais personne il faut se rendre soit dans un centre auto ou chez le concessionnaire.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par syde58 le Ven 24 Juin 2016, 18:02

Bonsoir,

Verdict après le passage à la valise DELPHI chez un Ami Diéséliste Hyper Pro...:poto:
Papillon de vanne EGR qui s'est bloquée  et qui s'est remis en fonctionnement tout seul.
Donc, pour l'instant un peu de Bardhal dans le réservoir et prochaine étape, nettoyage de la vanne EGR.
Problème résolu !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par ced-46 le Sam 25 Juin 2016, 07:44


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par syde58 le Sam 25 Juin 2016, 07:58

Bonjour à tous,

Juste un retour d'info pour cette panne de la vanne EGR,
La pénurie de carburant que nous avons eu ces derniers temps,avec des fonds de cuves presque à sec peut engendrer ce genre de panne,
Parole de mécano ! bonnejournée.gif

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)

Message par william51 le Sam 25 Juin 2016, 13:21

Merci pour l'info

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum