Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[Mégane 2 1.5L dci an 03] Pb gestion moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Mégane 2 1.5L dci an 03] Pb gestion moteur

Message par PROHET le Ven 19 Jan 2007, 13:20

SALUT, VOICI MON SOUCI
J'ai le témoin gestion moteur qui s'est allumé sur mon tableau de bord, avec mon ami on a vu dans le moteur un câble sectionné (par un cailloux sans doute, vu que s'est une coupure nette) on a fait une soudure. Ce câble sortait du bloc moteur et reliait le capteur du témoin huile qui chauffe ou pas ( on s'est les termes vu qu'on regarde sur le bouquin technique acheté en grande surface ). Mon témoin est toujours allumé sur mon tableau de bord, on a débranché la batterie et rebranché le témoin reste allumé . ET chez le réparateur j'ai fait un devis, ils me disent que c'est la vanne EGR qui est à changé : 203 euros !!!! Ma voiture fonctionne trés bien avec le trubo aucun probleme et ma voiture a 4 ans.
MES QUESTIONS :
POUVEZ VOUS ME DIRE SI IL Y A UNE REINITIALISATION A FAIRE VU LE CABLE QU'ON A SOUDE ?
ET A QUOI SERT REELLEMENT L'ELECTROVANNE EGR? SI QUELQU'UN PEUX ME REPONDRE SE SERAIT VRAIMENT SYMPAS, MERCI D'AVANCE

PROHET
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 33
Localisation : rennes
Emploi : techicienne en micro-mécanique
Niveau technique automobile : bts
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 2 1.5L dci an 03] Pb gestion moteur

Message par noriavag le Ven 19 Jan 2007, 13:44

Salut.
Quelques infos sur la vanne EGR.
http://www.techniconnexion.com/-t919.htm

Autrement, fais nous une photo de ton fil et de la soudure.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Mégane 2 1.5L dci an 03] Pb gestion moteur

Message par PROHET le Lun 22 Jan 2007, 12:24

merci pour tes infos sur cette vanne EGR, je promets rien pour la photos mais je te tiendrais au courant et je suis bien perplexe sur cette vanne, mon pére a un espace ou ils ont finalement enlévé chez renault la vanne EGR super la technologie. On a toujours eu des renault je pense pas qu'on va continuer avec eux . A+ ET MERCI

PROHET
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 33
Localisation : rennes
Emploi : techicienne en micro-mécanique
Niveau technique automobile : bts
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 2 1.5L dci an 03] Pb gestion moteur

Message par seb28310 le Lun 22 Jan 2007, 20:55

@PROHET a écrit:merci pour tes infos sur cette vanne EGR, je promets rien pour la photos mais je te tiendrais au courant et je suis bien perplexe sur cette vanne, mon pére a un espace ou ils ont finalement enlévé chez renault la vanne EGR super la technologie. On a toujours eu des renault je pense pas qu'on va continuer avec eux . A+ ET MERCI

salut je te rassure s est de méme avec les autres marques lol!
et ta batterie tu la débranchée combien de temp ???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [Mégane 2 1.5L dci an 03] Pb gestion moteur

Message par PROHET le Mar 23 Jan 2007, 13:34

coucou je l'ai débranchée 1 a 2minutes, mais maintenant ma voiture ce matin avait dû mal a lancer le turbo c'était comme si je n'en avais pas ( je sais petit moteur 1.5 dci mais ça fonctionnait bien )
C'est la vanne EGR ou les injecteurs qui déconnent, et vu qu'il ya beaucoup de probleme avec cette vanne EGR c'est pris sous garantie ( mégane 2 de novembre 2003 moins de 60000kms) merci pour vos réponses.

PROHET
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 33
Localisation : rennes
Emploi : techicienne en micro-mécanique
Niveau technique automobile : bts
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Mégane 2 1.5L dci an 03] Pb gestion moteur

Message par PROHET le Mar 23 Jan 2007, 13:38

et j'ai oublié de dire que quand j'accélere j'entends comme un soufflement dans l'habitacle?

PROHET
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 33
Localisation : rennes
Emploi : techicienne en micro-mécanique
Niveau technique automobile : bts
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum