Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[ Renault Scénic 2 1.9 Dci 120 an 2004 ] défaillance électronique

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Scénic 2 1.9 Dci 120 an 2004 ] défaillance électronique

Message par dreamhackk le Sam 02 Juil 2016, 09:49

Bonjour à toutes est à tous,

Je sèche sur un problème sur le véhicule que j'ai acheté pour ma sœur qui avait un problème d'embrayage.

J'ai donc acheté ce scénique pour une petite poignée d'argent à une personne que je connais bien, et qui avait un embrayage à prévoir, je l'ai donc fait changer avec le volant moteur tout neuf de ce côté là pas de problème, sauf que au remontage le véhicule m'a signalé une défaillance de la direction, le véhicule a démarré Sans aucun problème, suite à sa j'ai décidé de changer les deux petits fusibles au niveau de la batterie qui sont de 30  Ampere,  ainsi que le CAL 2, et depuis ça le véhicule ne veut plus démarrer et au niveau du compteur c'est un vrai sapin de Noël, les essuie-glaces qui s'allume tout seul le compteur qui s'affole les clignotants qui s'allume seul les optiques qui s allume seul  et les rétroviseurs qui s'enclenche tout seul.  J'ai donc décidé de remettre les fusibles d'origine mais les problèmes sont encore là , pour aller plus loin j'ai regardé des vidéos qui disait de changer le boîtier UCH,  je l'ai donc aussi changer et le problème est encore là j'ai fait vérifier absolument tous les fusibles du véhicule tout est OK même les relais sont ok, et les gros fusible sous le boîtier uch pareil, Mais la voiture refuse toujours de démarrer c'est un vrai sapin de Noël alors que juste après le remontage de l'embrayage elle a démarrer et mais indiquer juste un problème au niveau de la direction depuis que j'ai touché ce fameux fusible tout a dit Genté totalement et là franchement je sèche  À trouvez dou vien le probleme.

Si une personne a déjà eu ce problème je lui serais reconnaissant de m'aider car ma petite sœur en a besoin pour partir en vacances merci à vous tous et je vous souhaite de bonnes vacances par avance

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Scénic 2 1.9 Dci 120 an 2004 ] défaillance électronique

Message par fabi186 le Sam 02 Juil 2016, 12:22

Salut
L uch à t il été reprogrammer pour être confirma à ton véhicule ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum