Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ Opel Astra G 2.0 DTi 100 ] Problème démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [ Opel Astra G 2.0 DTi 100 ] Problème démarrage

Message par claude.n le Jeu 18 Aoû 2016, 22:06

bonsoir

merci pour ton geste a mon egard BMW PASSION
mais je n'en ai pas voulu a lolo qui a la fougue de la jeunesse

suite a son message je l'avais recontacté en MP pour lui confirmer que delphi etait un bon choix et que couplé avec WOW qui fonctionne sur sa sonde il pourrait verifier ses defauts ( pression rail , consigne etc et que je craignais pour sa pompe )
et que moi aussi j'etait technicien de maintenance et responsable de mon service d'electromecanique depuis pres de 20 ans ( a peu pres son age ) et que moi aussi je connaissais les techniques de recherche de pannes

j'espere que lolo a pu avancer dans sa panne

cordialement

claude.n


___________________________________________
je suis ici pour apprendre et tenter d'aider
je ne compte pas mon temps ni mes efforts pour donner une reponse
un    est toujours le bien venu

claude.n
Petit mécano
Petit mécano

Masculin Nombre de messages : 94
Age : 49
Localisation : 62440 HARNES
Emploi : electricien de maintenance
Niveau technique automobile : debutant
Date d'inscription : 01/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Opel Astra G 2.0 DTi 100 ] Problème démarrage

Message par Poulpy 68 le Jeu 18 Aoû 2016, 22:33

@claude.n a écrit:
mais je n'en ai pas voulu a lolo qui a la fougue de la jeunesse

C'est une parole d'une personne sage :)

@claude.n a écrit:
merci pour ton geste a mon egard BMW PASSION

Bmw passion l'aurait fait même pour une autre personne, même si on est pas trop mal classé sur les blagues ( Voir le sondage http://www.techniconnexion.com/t37050-techniconnexion-pourquoi?vote=viewresult ), on essaie de gardé un minimun de respect et de politesse. Sinon ca deviendrait vite un gros bordel, c'est rare qu'ici on a des débordements mais bon cela peux arrivé, donc Bmw recadre juste la chose. Donc je pense qu'on peux revenir au sujet

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Opel Astra G 2.0 DTi 100 ] Problème démarrage

Message par Poulpy 68 le Jeu 18 Aoû 2016, 22:35

Donc deux soucis sur les 2.0 et 2.2 dti, d'abord les tuyaux de retours des injecteurs qui craquelaient et prenait donc l'air et vu que cela retournait a l'arrivée de gazoil.

Ensuite les joints des injecteurs qui font étanchéité contre l'huile, pas visible comme cela car il faut déposé le cache culbuteurs et l'arbre a cames sinon une technique, prendre une pompe a vide (dépression), la branché sur le tuyau de retour des injecteurs qui retourne a la pompe et mettre en dépression, si c'est de l'huile qui remonte, pas la peine de cherché plus loin.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Opel Astra G 2.0 DTi 100 ] Problème démarrage

Message par fabi186 le Jeu 18 Aoû 2016, 22:46

@BMW PASSION a écrit:
@fabi186 a écrit:Tout ceux qui on un contrat d entretien et qui passe chez moi oui pour les autres .....

Salut ami fabi.

Comment vas tu ,tu as tout à fait raison de ne pas avoir oublié la foutue Pompe VP44 .


A bientot ,je te contacterais surement pour un Zafira dans ma famille !

Bien amicalement 

JC

salut jc

ma fois sa va de mieux en mieux meme si mes bras me font encore souffrir enfin bref ....... pas de souci pour ton zaf par contre pour m appeler sa serra plus dur vue que mon a rendu l ame...... a au faite j ai trouver la panne sur le land......

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ Opel Astra G 2.0 DTi 100 ] Problème démarrage

Message par BMW PASSION le Mar 23 Aoû 2016, 08:44

Salut à tous .

Comme déjà suggéré par notre collègue Fabi dans un de ses posts ,et si l'on retourner 
voir du coté de notre bonne vielle pompe Bosch V.P 44 ,qui dieu sait si elle nous en a
fait  des misère ,chez Vw- Audi, Opel ,Bmw et les autres ,avec le fameux transistor qui 
crame dans le driver placé sur le dessus de pompe et comme déjà dis ,à ce kilométrage
par contre ne pas essayer de remplacer le ( transistor  ), tous ceux qui ont essayer ce sont
cassé les dents ,par contre pour ceux qui ont réussis à établir le diag qu'il était bien HS ,ont
trouvé des "drivers " révisés à des pris raisonnable ,qui se remplacent pompe d'injection
en place j'ai une bonne adresse d'un établissement sérieux que Poulpy connais bien ICI


Code d’erreur P1631, P1630 : pour Opel , Chevrolet, Saab (diagnostiqués avec KTS 200 ou 
KTS 500 et autres) description « le driver de la pompe à d’injection en panne«



PS. pour faire simple tu desserre l'écrou sur le tuyau d'arrivé de gasoil sur un injecteur,
 et au démarreur ça doit pisser fort , sinon pompe  (limaille filtre) ou driver  HS 

A suivre 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum