Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Mer 18 Jan 2017, 06:41 par ced-46

[106 xn an 92] Problème au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[106 xn an 92] Problème au démarrage

Message par safrane59179 le Ven 19 Jan 2007, 15:22

bonjour j'ai une 106 xn de 1992 j'ai de grosse difficulter a la mettre en marche le matin! je tire un choullia le starter je tourne la clef et la elle tourne comme une papate et s 'etouffe je recommence sa a plusieur reprise, en ne mettant pas le starter elle demare plus vite mais tourne comme uen patate a la moindre acceleration elle cale, c'est assez génant et a larret je trouve que le ralenti et bat on dirai tjr quel va s'etoufee , donc que faire ??? merci d'avance

safrane59179
Nouveau
Nouveau

Féminin Nombre de messages : 29
Age : 30
Localisation : nord
Emploi : aide soignante ( urgence)
Niveau technique automobile : je sais pas
Date d'inscription : 19/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xn an 92] Problème au démarrage

Message par bandi06b le Ven 19 Jan 2007, 20:26

salut
déja si les bougies sonts oki et les filtres aussi!!! je pense que tu est bon pour un réglage de la richesse (co/2)
c'est pas grand chose au pire un netoyage du carbu mais sur ce modele c'est vraiment un régal a faire donc pas tres cher pour toi !!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xn an 92] Problème au démarrage

Message par gabet62 le Ven 19 Jan 2007, 20:30

hello!

bandi

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xn an 92] Problème au démarrage

Message par jéjé104 le Ven 19 Jan 2007, 22:01

Hello
encore une fois.

Mais je rajouterais une vérification de la tête d'allumeur. C'est la boite rouge ou noire fixée en haut du moteur à ta droite quand tu regarde. Elle est un peu cachée, mais quand tu suis les fils de bougies tu la trouve. C'est de la que sortent 5 fil (une arrivée et 4 sorties).

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum