Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mer 20 Juil 2016, 01:29

Bonjour à tous

J'ai besoin de votre aide, merci.

Je viens d'acquérir une opel corsa 1.3 CDTI de 2006 (180000 diesel), elle a un problème de démarrage à chaud. A froid elle n'a aucun problème, je peux la démarrer autant de fois que je le souhaite quand elle est froide, par contre si je roule avec, même peu, elle ne veut plus redémarrer, il faut que j'attende 1h-1h30 pour la redémarrer. Le voyant de la batterie reste constamment allumer, même quand j'ai démarrer la voiture il reste allumé. J'ai donc tester la batterie et l'alternateur, ils sont OK. Pouvez-vous m'aider à ce problème, Merci à ceux qui m'aideront.

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mer 20 Juil 2016, 10:08

:bienvenue:

Cotentin

Bonjour,

Curieux ce voyant Batterie qui reste allumer ... question: comment avez vous testé la batterie et l'alternateur avec un multimètre ?

Pour démarrage difficile à chaud, je verrais un problème du capteur PMH ...a contrôler et/ou a changer

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mer 20 Juil 2016, 11:36

Bonjour, merci d'avoir répondu rapidement, j'ai dit que l'alternateur et la batterie étais OK car je les avais contrôler avec un multimètre, j'ai étais voir sur internet combien qu'il devait délivrer, ils sont dans les fourchettes qu'ils donnent, un copain m'a parler de bougie de préchauffage, je viens de les contrôler au multimètre en mode bip avec le moins de la batterie et elles sont bonnes.

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mer 20 Juil 2016, 12:04



les bougies de préchauffage ne sont pas en cause puisqu'elle démarre à froid

C'est le capteur PMH ou de Vilebrequin, il chauffe et devient inactif ..un petit test à faire quand il est chaud verser de l'eau froide dessus et comme par miracle ton OPEL va démarrer parce que le capteur PMH a été refroidi par l'eau lol!

Conclusion capteur PMH à remplacer par un neuf

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mer 20 Juil 2016, 12:43

Merci pour ton aide, mais je ne trouve pas le capteur MPH confused je vais continuer mes recherches de capteur MPH et vilbrequin, et tester ta méthode, je vous donnerais de mes nouvelles bientôt.

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mer 20 Juil 2016, 12:52



Logiquement le capteur PMH se trouve entre le carter d'embrayage et la boite de vitesse face à la couronne d'embrayage ou volant moteur dentelé voir la RTA ( revue technique automobile ) de ton OPEL study

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mer 20 Juil 2016, 22:06

Je m'y attaque demain après-midi, je vais les démonter, comment je peux les vérifiées ? Ou faut-il que je les remplace directement ...? Merci Suspect

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par ced-46 le Mer 20 Juil 2016, 23:33

Salut,

Si en le refroidissant le moteur démarre alors pas besoin de le contrôler il est à remplacer.

Sinon pour le contrôler c'est comme ça :



Il se trouve ici :

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mer 20 Juil 2016, 23:46

Re  

Cotentin,

Voici le lien pour identifier le capteur Générateur d'impulsions, volant moteur :

https://www.oscaro.com/generateur-d-impulsions-volant-moteur-facet-9-0407-955404-2100-p

Déjà faire le test en l'aspergent d'eau froide quand il est chaud donc quand ton OPEL a le moteur chaud mais refuse de démarrer s'il elle démarre "BINGO " le capteur est bien le fautif car il est rafraîchi par l'eau froide mais dès qu'il sera chaud .. il provoquera le même défaut  

Il faut le remplacer par un neuf sans chercher à comprendre le pourquoi du comment ... quand une ampoule électrique claque chez toi, tu la remplace sans te poser de questions ... ben là c'est pareil

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Jeu 21 Juil 2016, 14:46




Alors voilà, je pense avoir trouver le capteur du vilebrequin grâce à Ced-46, en l'aspergeant d'eau quand il est chaud sa devrai redémarrer ? Il n'y a pas de risque à des cour-circuit ? Merci

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Jeu 21 Juil 2016, 16:21



Mais non cela ne risque rien en le refroidissant avec de l'eau ... quand tu roules sous la pluie avec les projections d'eau à ton avis le capteur reste t'il au sec   Question  

De toute façon tu ne risque pas de rouler avec ce véhicule car à 17 ans, tu n'as pas l'âge requis pour avoir ton permis B  Suspect

A suivre  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Jeu 21 Juil 2016, 20:06

Re

Oui mdr je sais que j'ai 17 ans mais bientôt 18, c'est pour cela que je me presse à trouver ma panne...
Malheureusement sa ne vient pas du capteur du vilebrequin que j'ai pris en photo tout à l'heure, j'ai rouler avec, et refroidi avec de l'eau froide, cela n'a rien changer, faut-il que je le teste au multimètre ? Si oui faut-il mettre le moteur en route ou seulement le contact ou rien du tout ? Merci à vous

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Jeu 21 Juil 2016, 20:40

Quand je dis que cela n'a rien changer c'est qu'elle n'a pas voulu démarrer, et toujours mon fameux voyant de batterie qui reste tout le temps, un capteur de PMH ou de vilebrequin peut le déclencher quand il est en défaut ? Merci

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Ven 22 Juil 2016, 08:19

scratch

Bonjour Cotentin,

Non un défaut du capteur PMH n'est pas la cause du voyant Batterie !

A vérifier aussi le capteur AAC ( arbre à cames ) Suspect

Je reste persuader que comme ton voyant " Batterie " restant allumé en permanence, tu as un problème d'alternateur, je ne met pas en doute tes contrôles batterie / alternateur mais regarde cette vidéo bien explicite :



A suivre  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Ven 22 Juil 2016, 11:07

Bonjour

Puisque tu m'as mis en doute, j'ai étais contrôler ce matin.

Batterie à vide : 12.67 V
Valeur mini au démarrage : 10.01 V
Courroie d'alternateur bien tendu
Tension batterie stabilisé : 13.90 V
Tension batterie avec clim à fond, feu de route et le dégivrage arrière : 12.10 V
Quand j'éteins les accessoires je remonte à 13.80 V
je n'ai à aucun moment appuyer sur l'accélérateur
Je pense que ma batterie et mon alterneur sont bons
À vous de jugez. cheers
Merci. study

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Ven 22 Juil 2016, 11:24



PS : comme je l'ai écrit plus haut je ne mettais pas en doute tes premiers tests batterie/alternateur mais te demandais juste de revérifier avec l'appui de la vidéo donc visiblement tout est OK

Par contre en fouillant sur le Net , j'ai trouvé cette vidéo où l'utilisateur d'une Peugeot 306 a eu le même défaut que toi et réparer ... A contrôler aussi je pense



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3359
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Ven 22 Juil 2016, 13:12

Merci à toi je vais aller voir sa, effectivement quand j'ai acheter ma voiture, j'avais mon fusible de feu de recul qui étais griller, je l'ai remplacé et depuis il fonctionne, par contre je me suis amusé à le trouver car je n'ai pas de livret de voiture, du coup je les ai tous tester au bip un par un je vais "essayer" de démonter sa, mais c'est pas gagner car comme je t'ai dis, je n'ai pas la notice, du coup pour remettre les fusibles en place je vais m'amuser...

Ps : pour anecdotes, le prix pour refaire une clef simple et la programmée chez Opel est au prix de 85€

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Vérification du capteur de vilbrequin

Message par Cotentin le Sam 23 Juil 2016, 19:26

Pour Pour ced-46 a écrit:Salut,

Si en le refroidissant le moteur démarre alors pas besoin de le contrôler il est à remplacer.

Sinon pour le contrôler c'est comme ça :



Il se trouve ici :

Salut et merci, de m'avoir aidé à trouver l'emplacement du capteur de vilbrequin, j'ai voulu le tester mais je n'ai pas pu.


Alors voilà, le problème c'est que quand j'ai voulu le débrancher avant de démarrer, la voiture n'a pas voulu démarer, donc je l'ai rebranché pas puis tenter de la démarer, elle à démarer, quand j'ai voulu le débrancher pour tester le voltage au multimètre, la voiture à caler quand je l'ai retiré, donc comment le tester ? Et est-ce que le capteur ne serai pas casser sur le côté de la 2eme photo ? Merci à vous

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Dim 24 Juil 2016, 16:12

Salut,

Tu as peux être deux problèmes séparés, un problème de connectique compteur et un soucis de démarrage.

Met toi dans la voiture et tape au dessus du compteur a peu près au milieu et regarde si ton voyant s'éteint. Sinon faut déposé le compteur et débranché puis rébranché le compteur. J'ai déjà eu plusieurs corsa avec ce soucis de connecteur, c'est assez courant.

Ton problème de démarrage, vient peut ètre d'ailleurs, on a eu des soucis de démarreur sur ces modèles.

Arrange toi pour qu'elle démarre plus, puis essaie de la démarré en la poussant, si elle démarre tu est quitte pour changé un démarreur.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Dim 24 Juil 2016, 21:23

Salut 

Merci de ta réponse rapide , j'essaye le truc du compteur demain !

Oui quand elle est chaude, on ne peux la démarrer que en la poussant, mais pourquoi le démarreur démare bien à froid mais pas à chaud ? 

C'est normale que le capteur de vilbrequin coupe le moteur lorsque l'on débranche ? Ced-46 m'a demander de le vérifier avec le moteur au ralenti, donc comment le mesurer moteur eu ralentie si le capteur étains le moteur lorsque l'on débranche ? 

Merci

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Dim 24 Juil 2016, 21:35

Donc pour le démarreur, un peu de lecture :

http://www.techniconnexion.com/t29234-fiat-panda-13-multijet-70ch-an-2006-demarrage-impossible-a-chaud-resolu

pour information c'est le même moteur

Effectivement si tu débranche le capteur le moteur s'arrète car c'est un capteur obligatoire.

Tu peux piquer dans le faisceau pour faire une mesure, mais faudrait surtout prendre un oscilloscope et voir le signal de sortie. Car imaginons une chose, tu mesure une résistance, pour toi il est bon, mais si la cible qu'il est censé mesuré est cassé ou plus aligné, tu va te dirigé sur une autre voie alors que tu étais sur la bonne piste. Essaie de la démarré en la poussant et on avisera aprês.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Lun 25 Juil 2016, 10:57

Salut
Alors, merci de ta contribution. 
Dans le lien que tu m'as envoyer, quelque chose me laisse perplexe...

Car effectivement j'ai les mêmes symptômes que la voiture, à la différence que mon démarreur se lance sans parvenir à réussir à démarer lorsque la voiture est chaude, néanmoins en la poussant, mon père m'a dit qu'elle n'était pas tétu à démarrer, elle démare du premier coup sur quelques mètres, y mettre des pinces lorsque qu'elle est chaude ne sert strictement à rien de plus la batterie est généralement à 12.6 lorsque la voiture est chaude et qu'elle n'arrive pas à démarrer. De ma part je conclus que ça vient d'un capteur car le démarreur fonctionnerai bien à froid mais pas à chaud parce qu'il serait "collé" mais lorsque l'on tourne la clef on l'entend désespérément de lancer sans y parvenir. Merci à vous.

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par fabi186 le Lun 25 Juil 2016, 21:17

salut ton symptome resemble a un injecteur en fuite a chaud
fait un test de retour d injecteur tu trouvera sur le cite ou sur le net comment faire fait le test moteur froid et moteur chaud

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Lun 25 Juil 2016, 21:33

Salut
D'accord merci, je vais essayer de trouver sa et y faire les testes.
Concernant poulpy, j'ai débranché et rebranché le compteur, j'ai toujours le voyant de la batterie qui reste allumé. 
No

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Lun 25 Juil 2016, 21:49

et si tu débranche le connecteur sur l'alternateur il s'allume toujours ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum