Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:19 par BMW PASSION

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

[ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mar 01 Nov 2016, 18:49


En voulant la faire tourner un instant, je m'aperçois qu'elle ne veut toujours pas démarré depuis 17h30, je vais l'a questionné et t'en repporter les résultats obtenus.
À vous de juger...


Dernière édition par Cotentin le Mar 01 Nov 2016, 19:40, édité 1 fois (Raison : Ajout de photo)

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Jeu 03 Nov 2016, 13:33

C'est durant la phase de démarrage ? Les valeurs ? Ou juste avec le contact ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Jeu 03 Nov 2016, 17:56

C'était avec contact mis

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Jeu 03 Nov 2016, 18:50

Un moteur non tournant ou pas en phase de démarrage, apporte pas grand chose, vu qu'elle démarre plus, tu fais exactement pareil au niveau des paramètres, tu essaie de démarré, et tu prends la même capture d'écran.

Car malheuresement cette capture nous apporte pas grand chose d'exploitable avec juste le contact.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Jeu 03 Nov 2016, 22:06

En cours de démarrage quand elle est froide, n'est pas facile... puisque qu'il faut environ 6-7 s à faire tout les capteurs, le moteurs sera déjà démarré avant que le test se finissent, effectivement à chaud s'est possible, et je réessayerai, merci encore de ton aide !!

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Ven 04 Nov 2016, 21:34

Tu a des cases a coché a coté des paramètres, ca doit te permettre de sélectionné que ceux tu veux, donc tu prends juste vitesse moteur et pression de rampe, cela sera plus lisible et aussi le diag questionnera le calculateur que sur ces deux la, donc il prendra beaucoup moins de temps pour te renvoyé une info

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Sam 05 Nov 2016, 09:47

Ok merci, je vais voir sa demain car aujourd'hui je n'ai pas le temps, et je vous renvois les photos, merci à toi !

Donc voilà, je reviens avec de nouvelles données !! Je n'ai pas pris de photo mais carrément une vidéo, pour ne louper aucune données. 
Moteur froid : régime moteur 0    ; 189       ; 185 ; 230; 936
                    Pression rampe 4/6 ;146/136 ; 166 ; 206; 262

Moteur chaud : régime moteur 0 ; 0   ; 0   ; 0   ; 0     ;0
                      Pression rampe 2 ; 72 ;110;116 ; 116 ;110
2eme essaie: 0 ;0  ;0    ; 0  ; 0   ;0    ;
                    4 ;36;104;112;112;112;

J'espère que les résultats t'aideras, encore merci poulpy


Dernière édition par Cotentin le Dim 06 Nov 2016, 11:06, édité 1 fois (Raison : Nouvelles infos)

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Dim 13 Nov 2016, 09:07

Personne pour en retirer les résultats..? 😬

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Dim 13 Nov 2016, 09:30

Salut,

Ah j'avais pas eu de message de nouveau poste.

Moteur froid elle démarre correctement non ?

Car si on regarde on a la vitesse moteur, rien a signaler et la pression de rampe dépasse les 250 donc d'après ce chiffres, ces infos sont bonnes.

Par contre a chaud aucune info vitesse moteur, et pression de rampe trop faible.

Je peux pas revenir au début du sujet, sinon je perds tout mon texte, tu avais remplacé le capteur pmh ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Poulpy 68 le Dim 13 Nov 2016, 09:31

Peut être l'absence d'infos vitesse moteur, empècher la montée en pression.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Dim 13 Nov 2016, 21:30

Je vais remplacer le capteur pmh et je vous retiendrai au courant ! Merci poulpy !!

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Quentin2780 le Lun 16 Jan 2017, 23:58

Bonsoir, j'ai bien lu l'ensemble du sujet et j'ai exactement le même problème sur ma corsa... Avez-vous résolu le problème en changeant le pmh ? Si oui avez-vous des photos de son emplacement ? J'ai déjà changé batterie bougies demarreur... Je désespère un peu... Merci d'avance

Quentin2780
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : FOURGES
Emploi : Ingénieur auto
Niveau technique automobile : 0635336942
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mar 17 Jan 2017, 00:07

Beaucoup de chose à vous expliquez, d'une, je n'ai pas encore démonter quoique ce soit, j'ai du boulot par dessus la tête, et j'avais perdu le site, je remercie Quentin d'avoir relancer le débat pour me donner un lien, donc fin bref, vous l'aurez compris, je n'ai encore rien fais, un copain m'a dit que cela pouvais venir aussi de la vanne EGR ou pas assez de pression dans le gasoil à chaud, et en se moment je n'ai pas trop le temps de m'en occuper mais toute les idées sont bonne à prendre, pour Quentin le copain m'avais dit aussi que cela pouvais venir du débitmètre, pour le tester :avoir le moteur chaud (il ne veut plus démarrer) et retirer la fiche du débitmètre, et essayer de démarrer. J'espère t'avoir aider sans t'aider... bonne continuation

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Quentin2780 le Mar 17 Jan 2017, 11:06

Bonjour, très bien merci pour ces précisions. Poulpy 68, penses-tu que cela puisse venir également du capteur AAC ? Apparemment, un autre sujet identique a été résolu en changeant le capteur AAC... Merci d'avance

Quentin2780
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : FOURGES
Emploi : Ingénieur auto
Niveau technique automobile : 0635336942
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Mar 17 Jan 2017, 12:04

Dans la logique des choses, pour moi, pmh = point mort haut = arbre à came
Pmb = point mort bas = vilebrequin

Je me trompe peut-être, mais en débranchant arbre à came, moteur chaud comme froid, cela ne change rien -> moteur froid, AAC débrancher = moteur démarre
Moteur chaud, aac débrancher = moteur démarre pas
Bonne continuation

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Quentin2780 le Mar 17 Jan 2017, 12:10

Pas si sur, pour moi le capteur PMH = point mort haut = régime moteur = émetteur impulsion et le capteur AAC = arbre à cames sont différents ... A creuser je pense.

Quentin2780
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : FOURGES
Emploi : Ingénieur auto
Niveau technique automobile : 0635336942
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mar 17 Jan 2017, 13:25

scratch

Bonjour Quentin2780,

ATTENTION le capteur PMH et le capteur AAC sont complémentaire donc synchronisés ... explications & démonstration avec cette vidéo longue mais très instructive :



Comprendre aussi la différence entre un capteur " INDUCTIF " et à effet " HALL " donc la différence du connecteur avec 2 ou 3 fils  

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Quentin2780 le Mer 18 Jan 2017, 09:39

Bonjour à tous, après avoir regardé cette petite vidéo, j'ai commandé le capteur AAC... Nous verrons bien.

Quentin2780
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : FOURGES
Emploi : Ingénieur auto
Niveau technique automobile : 0635336942
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Quentin2780 le Mer 18 Jan 2017, 11:38

A part ca, j'ai fais le test pédale accélerateur+frein pour lire les codes défauts (ou essayer de lire). Voici ce que j'ai pu voir : 6236 (ou 4125) / 6116 (ou 5114) / 6262 (ou 5242)... Quelqu'un aurait il la signification de ces codes défauts ? Merci d'avance.

Quentin2780
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : FOURGES
Emploi : Ingénieur auto
Niveau technique automobile : 0635336942
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mer 18 Jan 2017, 11:58

scratch

Aucun codes défauts ne commence par un P Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Quentin2780 le Mer 18 Jan 2017, 12:03

Dans mon cas, je n'ai pas de lettre ni de chiffre affichés... Je dois compter un nombre de clignotements du voyant moteur... Ce qui peut être poblématique pour la lecture.

Quentin2780
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : FOURGES
Emploi : Ingénieur auto
Niveau technique automobile : 0635336942
Date d'inscription : 16/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par albatros le Mer 18 Jan 2017, 12:14



OK compris en fait les codes défauts commençant par la lettre P ne se lisent qu'avec une valise de " DIAG "

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage

Message par Cotentin le Jeu 19 Jan 2017, 20:34

Tu me diras qu'est-ce que tu auras remplacer Quentin s'il te plaît
Merci

Cotentin
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 17
Localisation : Manche
Emploi : Étudiant
Niveau technique automobile : Amateur du dimanche
Date d'inscription : 20/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum