Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Padpodutou le Jeu 28 Juil 2016, 07:40

Salut à tous!
Moi c'est Padpodutou, Djé, Djé padpodutou, nouveau sur le forum, mais vu l'épave que j'ai acheté, c'est pas mon dernier message, loin de là, j'imagine qu'on vieillira ensemble, et que dans 10 ans on rira tous de cette mésaventure.

Mais pour l'instant, j'ai pas envie de rire, pour tout dire, j'ai envie de pleurer.
Voilà l'histoire, hier j'ai acheté une altéa de 2005, l'essai était plus que parfait,
mais l'après midi même, après avoir acheté je pète la durit de clim! ^^

Pas grave, je continue mon essai, et d'un coup je me suis rendu compte dans les bouchons que la première passait très bien,
mais était vachement dure à ramener au point mort, il fallait que je la ramène avant de m'arrêter, sinon elle revenait mal.
(En disant ça je me dis que c'est peut être un réglage d'embrayage^^)

Pi d'un coup, elle ne passait plus sauf en produisant un grincement atroce, du coup je suis rentré sans l'utiliser (les autres vitesses passent nikel, aucun bruit de sifflement, frottement, couinement, agonie, rien).
Une fois à la maison, voiture garée, j'ai retesté la première, elle passait très bien, revenait très bien, la konnasse! ^^
Cependant au bout d'un moment avec le moteur en route, elle s'est mise à accrocher à nouveau lorsque je la ramenais...

Une question:
KESKELA?!!!
Est-elle pétée, ou la tringlerie, ou l'embrayage, un synchro, un roulement, A l'aide!!!!
Siouplé^^

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Laure B le Jeu 28 Juil 2016, 08:07

Salut,

Déjà commencer par vérifier le niveau d'huile de boite et la tringlerie, ça va vite.
Si elle craque moteur en route et plus à l'arrêt ça fait cependant penser à un embrayage hs. C'est souvent la première vitesse qui passe mal, puis plus tard la deuxième, etc. Le compte tours stagne quand tu debrayes-embrayes, ou son aiguille descend franchement pour remonter franchement?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par albatros le Jeu 28 Juil 2016, 08:54

:bienvenue:

Padpodutou

Bonjour,

Suite aux bons conseils de Laure B, tu peux aussi tester ton embrayage de cette manière en regardant cette vidéo très explicite :



A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Padpodutou le Jeu 28 Juil 2016, 10:24

Salut vous deux! Merci d'avoir répondu si vite, ça rassure sur la sort de l'humanité, enfin jveux dire, tant qu'il y aura des gens comme vous, il nous reste de l'espoir ;)

Alors j'ai effectué tous les tests que vous m'avez conseillé:
A l'arrêt:
Debraye/embraye au point mort, le régime ne varie pas d'un yota.
2nde puis embraye: Ca cale dans la seconde
2nd 3000rpm embraye doucement, chute importante rpm
3eme embraye fort: Calage immédiat
En route:
4eme debraye et accel 3500rpm, embraye sechement: les rpm chutent immédiatement
3eme à 1500 rpm puis accel, la vitesse augmente immédiatement

Du coup je sais pas si je dois être content ou pas, puisqu'un embrayage coute moins cher qu'une boite^^

Pour ce qui est du niveau d'huile et de l'état de la tringlerie, j'ai pas encore la revue technique et comme on peut à peine passer un poil de schtroumph dans le compartiment moteur, je ne me vois pas tout démonter, ça finirait à coup sur en feu de joie^^
Au passage, vous auriez pas un lien ou je pourrais trouver quelques bribes de revue technique, ça m'aiderai bien!

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Padpodutou le Sam 30 Juil 2016, 06:58

Re ^^
J'ai passé un contrôle technique hier, juste pour m'assurer que cette épave ne tomberait pas en miettes, et en fait ils ont trouvé que le silent bloc du support du dessous du moteur était totalement naze.
Résultat le moteur bouge comme un gros flan à chaque coup d'accélérateur, et c'est ça qui a crevé ma durit de clim, la poulie du compresseur venant frotter contre elle car la course du moteur était trop importante.

Du coup je me demande si ça ne peut pas aussi contrarier le passage de vitesses, et du coup résoudre mes deux problèmes en même temps!
Un avis sur la possibilité qu'un support moteur défectueux peut engendrer des problème pour passer les vitesses?

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Laure B le Sam 30 Juil 2016, 11:30

D'après moi, oui. Mais de toute façon il faut changer ce support pour éliminer cette possibilité.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Padpodutou le Sam 30 Juil 2016, 12:21

Merci Laure, A 25 Euros la pièce, ça vaut le coup d'essayer^^
Par contre il faut serrer avec un angle bien précis, et suivant les préconisations constructeur, parfois on doit changer les boulons de fixation moteur parfois non, je trouve pas de lien suffisamment précis vers ces infos...

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Laure B le Sam 30 Juil 2016, 13:57

Oui je n'ai pas les couples de serrage, ils sont sur la RTA. Mais pour un support moteur ce n'est pas très gênant de serrer au pif, ce n'est pas une distribution ou une culasse. Tu serres bien, sans brusquer et sans rallonge, et quand tu as un peu roulé tu vérifies voire tu resserres un peu. Pas besoin de changer les vis si elles ne sont pas abimées, là encore on n'est pas sur des serrages exigeants et délicats des vis de culasse.
Un serrage au couple sera justifié par exemple si tu changes le mécanisme d'embrayage, mais tu n'y es pas encore 😊.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Laure B le Sam 30 Juil 2016, 14:04

Précision : tu parles d'angle en degré et moi de couple en Nm. Cette différence n'a aucune importance ici, mais elle en aurait s'il fallait absolument respecter les données du constructeur. L'angle est plus facile à maitriser quand on n'a pas la clef angulaire puisque un quart de tour de clé plate fait 90 degrés.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2823
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Padpodutou le Sam 30 Juil 2016, 15:00

Ok merci, je vais faire exactement comme tu as dit.

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par Padpodutou le Mar 02 Aoû 2016, 18:41

Re, je viens de changer le support inférieur et...Touchons du bois, il n'y a plus aucun problème de passage de vitesses! ^^
Demain j'ai RDV chez Seat pour qu'ils inspectent la bête en détail, je vous tiens au jus pour dire si ce problème est officiellement résolu ou pas, en tout cas pour l'instant, tout marche à merveille!
32 Euros TTC la pièce, 5 minutes de MO, que je ne me facturerai pas, chui comme ça généreux et tout :p) ^^

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Seat Altéa 2.0 TDI 140 an 2005 ] Problème de passage de vitesses (résolu)

Message par ced-46 le Mar 02 Aoû 2016, 23:00

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16598-problemes-resolus-et-fiches-pratiques-moteur-seat

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum