Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ RENAULT TWINGO ess an 1997 ] Problème antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT TWINGO ess an 1997 ] Problème antidémarrage

Message par Cyvann le Sam 30 Juil 2016, 18:10

Bonjour à tous !

J'ai des soucis avec l'anti-démarrage de ma Twingo de 1997, un jour sans raison la clés s'est désynchro avec la voiture, depuis c'est la misère, obligé de démarrer au code anti-démarrage car visiblement le récepteur infrarouge ne prenait plus l'info de la clé (donc ouverture de la voiture avec clé dans la serrure, démarrage au code mais verrouillage centralisé avec le bouton plafonnier marche 100%)


Pensant que le relai était HS j'en ai acheté un nouveau, après montage (soudure toussa), rien ne change, démarrage au code et en prime, le bouton de fermeture centralisé ne fais plus que fermer la voiture, il ne l'ouvre plus.

Je remets l'ancien mais à force de manipuler, une ou deux pistes sont, je pense, HS.

Le verrouillage ne fonctionne plus dans la voiture.

Bilan, rien n'a changé, mais j'ai perdu le verrouillage dans la voiture.

DONC, je cherche la carte de réception infrarouge, (réf TRW MS3218-F) savez vous où ça peut se trouver mis à part en casse ?

Pensez vous que si je déverrouille l'anti-démarrage, puis que je débranche la carte au plafonnier, je n'ai plus besoin du code pour démarrer ? (= plus d'antidémarrage)

Le problème vient en fait que sur ce modèle, l'antidémarrage est lié à la réception infrarouge, si plus de réception, tu ne peux plus démarrer la voiture sauf si tu as le code..

Merci !

Cyvann
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 23
Localisation : Fresnes
Emploi : Artisan
Niveau technique automobile : Moyen
Date d'inscription : 30/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum