Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Aujourd'hui à 17:44 par damien52500

» Présentation
Aujourd'hui à 17:35 par damien52500

» [206 1.9d an2000] Fuite huile sous vanne egr
Aujourd'hui à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Aujourd'hui à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 15:43 par minesota59

» Présentation
Aujourd'hui à 14:49 par Ixandre1

» Aide assistance et tout le nécessaire pour le Maxiecu
Aujourd'hui à 14:19 par freddy5923

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Aujourd'hui à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

[ Peugeot 206 essence ] pompe a essence changé, mode éco activé, ne démare plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 essence ] pompe a essence changé, mode éco activé, ne démare plus...

Message par m4rgot le Mer 03 Aoû 2016, 12:02

Bonjour,

J'ai eu un petit soucis avec ma voiture (peugeot 206) il y a quelques jours. Lorsque je roulais elle donnait des acoups ralentissement accélération. l'accélérateur pied au planché mais elle n’accélérai plus. Lorsque j'ai ralenti pour tourné, elle c'est carrément arrêter. j'ai réussi a la redémarrer deux fois mais elle se coupai direct. Du coup retour à la maison en dépanneuse.  Le dépanneur m'a dit que c'était la pompe a essence, du coup je l'ai changé. Mais maintenant la voiture et en mode éco et pas moyen de la faire démarré.
est ce que quelqu'un aurai une solution pour moi parce que pas trop envi de l'amener chez le garagiste...
Merci d'avance

m4rgot
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 27
Localisation : colmar
Emploi : assistante gestion
Niveau technique automobile : faible
Date d'inscription : 03/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence ] pompe a essence changé, mode éco activé, ne démare plus...

Message par Laure B le Mer 03 Aoû 2016, 13:07

Salut,

De quelle année est ta voiture ? Entretien à jour ? Le filtre à essence n'est pas trop vieux ? Je ne suis pas sûre qu'il y en ait un sur ton modèle mais normalement il y en a un.
Le mode éco c'est quand la batterie fatigue, tu l'as peut-être trop sollicitée à force de vouloir démarrer ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2827
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence ] pompe a essence changé, mode éco activé, ne démare plus...

Message par fabi186 le Lun 08 Aoû 2016, 23:04

salut
tu a certainement plus une panne de relais double citué pres du calculateur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence ] pompe a essence changé, mode éco activé, ne démare plus...

Message par Poulpy 68 le Sam 10 Sep 2016, 08:44

Comme l'a dit Fabi c'est surement le relais double, qui commencait a avoir des soucis et pas ta pompe a essence.

Ce week end je suis a un mariage, mais sinon peut être dimanche au courant de l'après midi ou lundi je peux faire un tour a Colmar si tu m'offres le coca

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 essence ] pompe a essence changé, mode éco activé, ne démare plus...

Message par Poulpy 68 le Sam 10 Sep 2016, 08:46

Fabi tu crois que c'est les mêmes relais doubles (306 et 206 ?) Car je dois encore avoir celui de mon ancienne 306 (XS 1.8 16v) ?



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum