Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Opel Corsa C 1.2 ess. an 2002 ] Pas d'accélération, voyant moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Opel Corsa C 1.2 ess. an 2002 ] Pas d'accélération, voyant moteur (résolu)

Message par TheSilent97 le Mar 09 Aoû 2016, 04:51

Bonjour,

Je fais appel à vous parce que j'ai un problème avec ma Corsa C 1.2 75cv de 2002.
Au tableau de bord j'ai le voyant moteur orange qui clignote juste après le démarrage et reste allumé ensuite. La voiture, elle, n'accélère pas, même pied au planché, elle monte difficilement dans les tours et quand elle arrive enfin à 3500 tr/min ou plus, elle n'avance pas aussi vite qu'avant quelque soit le rapport et en plus on ressent un tremblement et un boup boup boup boup à la sortie d’échappement au ralenti et en conduite aussi.
J'ai fais une manipulation pour relever les codes défauts et j'obtiens P0300, P0301, P0303. D'après les codes erreurs il y a plusieurs possibilités (palpeur de régime, calculateur de gestion moteur, injecteur, sonde de température de liquide de refroidissement...) mais je ne sais pas lequel ou lesquels exactement.
Si vous pouvez m'éclairer s'il vous plaît, ce serait gentil.

TheSilent97
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : martinique
Emploi : Etudiant
Niveau technique automobile : Très moyen
Date d'inscription : 09/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Corsa C 1.2 ess. an 2002 ] Pas d'accélération, voyant moteur (résolu)

Message par ced-46 le Mar 09 Aoû 2016, 22:06

Salut,

Vu les symptômes il faudrait commencer par vérifier les bobines d'allumage.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Opel Corsa C 1.2 ess. an 2002 ] Pas d'accélération, voyant moteur (résolu)

Message par TheSilent97 le Mer 10 Aoû 2016, 03:54

Ok merci, je vais voir ça

TheSilent97
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : martinique
Emploi : Etudiant
Niveau technique automobile : Très moyen
Date d'inscription : 09/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Corsa C 1.2 ess. an 2002 ] Pas d'accélération, voyant moteur (résolu)

Message par TheSilent97 le Jeu 11 Aoû 2016, 16:09

C'était bien la bobine d'allumage, elle tourne normalement maintenant. Je vous remercie de votre aide :)

TheSilent97
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : martinique
Emploi : Etudiant
Niveau technique automobile : Très moyen
Date d'inscription : 09/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Opel Corsa C 1.2 ess. an 2002 ] Pas d'accélération, voyant moteur (résolu)

Message par ced-46 le Jeu 11 Aoû 2016, 23:35

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t18432-les-problemes-resolus-moteur-opel-corsa

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum