Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Jeu 11 Aoû 2016, 15:26

Re salut à tous, une fois réglé mon problème de passage de vitesse, j'ai une autre surprise sur ma seat, je crois que j'ai flingué le JDC Oo !!!
Pas de mayonnaise ni dans l'huile (niveau stable, huile bien noire, bien dense) ni dans le vase (pas de bulles vase ouvert, pas de surpression astronomique à l'ouverture, juste un petit "pshit"), pas d'eau qui coule du pot, pas de fumée du tout, pas de surchauffe (90° sur le cadran en permanence), pas de fuite apparente.

Mais hier je la démarre, et pendant 10 seconde elle tournait sur 3 cylindres Oo 200m plus loin, le voyant de niveau de liquide qui s'allume!!!(aucune fumée ni au démarrage ni en roulant)
Je fais demi-tour, et effectivement il fallait faire un "léger" apport (300ml), le voyant ne s'allume plus mais ça ne présage rien de bon pas vrai?
J'ai toujours eu des doutes sur le système de refroidissement, étant donné que la température au cadran n'a jamais dépassé les 90°, jamais de chez jamais, j'ai jamais entendu les ventilos se déclencher...

Du coup à votre avis, le JDC est cassé entre le passage de liquide de refroidissement et le cylindre?
Le fait que la température marquée sur le cadran ne dépasse jamais les 90 est-il révélateur d'un calorstat défectueux, ou d'une autre pièce du système? Pompe à eau ou je ne sais quoi d'autre?

Et si c'est effectivement une panne majeure, auriez-vous un bon garage pas trop cher à me conseiller aux alentours de Vitrolles (13)?

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par leo21 le Ven 12 Aoû 2016, 06:50

Bonjour

Si jdc casse alors consommation d eau, et ou bulles dans le vase d expansion et ou mayonnaise dans le bouchon de remplissage d huile.
Attention l huile dans l eau peut etre du a un refroidisseur d huile deffectueux c est rare mais ça arrive occasionnelement.

leo21
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 27
Localisation : bourgogne
Emploi : Professeur
Niveau technique automobile : expert dans certains domaines, naze dans d'autres.
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par william51 le Ven 12 Aoû 2016, 14:01

@Padpodutou a écrit:Re salut à tous, une fois réglé mon problème de passage de vitesse, j'ai une autre surprise sur ma seat, je crois que j'ai flingué le JDC Oo !!!
Pas de mayonnaise ni dans l'huile (niveau stable, huile bien noire, bien dense) ni dans le vase (pas de bulles vase ouvert, pas de surpression astronomique à l'ouverture, juste un petit "pshit"), pas d'eau qui coule du pot, pas de fumée du tout, pas de surchauffe (90° sur le cadran en permanence), pas de fuite apparente.

Mais hier je la démarre, et pendant 10 seconde elle tournait sur 3 cylindres Oo 200m plus loin, le voyant de niveau de liquide qui s'allume!!!(aucune fumée ni au démarrage ni en roulant)
Je fais demi-tour, et effectivement il fallait faire un "léger" apport (300ml), le voyant ne s'allume plus mais ça ne présage rien de bon pas vrai?
J'ai toujours eu des doutes sur le système de refroidissement, étant donné que la température au cadran n'a jamais dépassé les 90°, jamais de chez jamais, j'ai jamais entendu les ventilos se déclencher...

Du coup à votre avis, le JDC est cassé entre le passage de liquide de refroidissement et le cylindre?
Le fait que la température marquée sur le cadran ne dépasse jamais les 90 est-il révélateur d'un calorstat défectueux, ou d'une autre pièce du système? Pompe à eau ou je ne sais quoi d'autre?

Et si c'est effectivement une panne majeure, auriez-vous un bon garage pas trop cher à me conseiller aux alentours de Vitrolles (13)?

Bonjour,
Ton pshit il le fait moteur chaud ou moteur froid ?
Ton chauffage fonctionne ?
Sinon si tu penses à un JDC fait un teste de CO ou mettre le circuit en pression.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Poulpy 68 le Sam 13 Aoû 2016, 09:28

Peux tu ouvrir le capot et regardé sur le cache de distribution tu dois avoir une étiquette (Ou dans le coffre sous la moquette) il y a inscrit BKD dessus ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mar 16 Aoû 2016, 07:37

Salut vous trois ;)
Le "pschit" c'est à tiède^^ Pour le chauffage, je sais pas, j'ai pas la voiture sous la main, je regarderai dans la matinée.
Et oui, malheureusement, c'est bien un BKD...
Vends Seat Altéa 2.0tdi 140...^^

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mar 16 Aoû 2016, 11:56

Rectification, le "pschit" c'est aussi à froid, le chauffage fonctionne par contre....Quelle bande d'enfoirés chez VAG, vendre des voitures destinées à devenir épaves au plus vite...Bon ben, culasse fissurée et/ou poreuse, rien à faire d'autre que d'exploser cette voiture à grands coups de masse, et ne plus jamais, jamais acheter une voiture de ce groupe...


Dernière édition par Padpodutou le Mar 16 Aoû 2016, 13:27, édité 1 fois

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par fabi186 le Mar 16 Aoû 2016, 12:52

salut si je ne trompe pas et poulpy confimera cette serie de moteur on une facheuse tendance a fendre les culasse donc meme en changeant ton joint de culasse ton souci recommencera.....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mar 16 Aoû 2016, 13:07

J'avais bien pigé, d'ou l'idée du coup de masse ^^

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Poulpy 68 le Mar 16 Aoû 2016, 18:44

Je confirme les dires a Fabi, c'est pour cela que je voulais le type moteur, normalement faudrait le faire chauffer et démonté le collecteur d'admission et tu devrais voir la fuite dans un des conduits d'admission. Car si pas de fuite exterieur et consommation et BKD je dirais si tu dépose pour faire le joint, l'épreuve culasse est tout simplement obligatoire.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par william51 le Mer 17 Aoû 2016, 08:47

Bonjour,

Sinon va dans un garage et ils te feront soit un test de CO2 ou ils mettront ton système en sous pression et si cela est positif, il faudra déculasser.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mer 17 Aoû 2016, 10:44

Salut ^^ Merci les gars, bah j'ai pris rdv avec Seat pour début septembre, on verra bien. En attendant je la prends rarement, plus de perte de liquide pour le moment, plus de démarrage bizarre, par contre ça pisse un peu l'huile au sol, sans plus mais bon...En otant le cache plastique sur le moteur (pour noter le n° de culasse) j'ai remarqué que ça pulverisait un peu d'huile au niveau du joint turbo/collecteur d'échappement, le problème avec ces culasses mhairdiques, c'est qu'on sait jamais ou ça va casser, de là à ce que je remplisse mon turbo d'huile mélangée au ldr ou pire rien que du ldr, et que ça me le mette dans le sac ya qu'un pas, que Padpodutou franchit aisement, en toutes occasions ^^
Je me suis mis dans une de ces mouises en achetant cette caisse, j'aurais jamais du, plus un rond vacant...

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par william51 le Mer 17 Aoû 2016, 13:33

Conseil ne roule pas tu risque de péter ton turbo, s'il à pas déjà pris un coup.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mer 17 Aoû 2016, 14:10

Arf je viens de faire un grand tour avec^^ et elle reperd du ldr, je vais suivre ton conseil, pas envie de payer encore 300 euros pour faire rafistoler mon turbo...

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum