Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Jeu 11 Aoû 2016, 15:26

Re salut à tous, une fois réglé mon problème de passage de vitesse, j'ai une autre surprise sur ma seat, je crois que j'ai flingué le JDC Oo !!!
Pas de mayonnaise ni dans l'huile (niveau stable, huile bien noire, bien dense) ni dans le vase (pas de bulles vase ouvert, pas de surpression astronomique à l'ouverture, juste un petit "pshit"), pas d'eau qui coule du pot, pas de fumée du tout, pas de surchauffe (90° sur le cadran en permanence), pas de fuite apparente.

Mais hier je la démarre, et pendant 10 seconde elle tournait sur 3 cylindres Oo 200m plus loin, le voyant de niveau de liquide qui s'allume!!!(aucune fumée ni au démarrage ni en roulant)
Je fais demi-tour, et effectivement il fallait faire un "léger" apport (300ml), le voyant ne s'allume plus mais ça ne présage rien de bon pas vrai?
J'ai toujours eu des doutes sur le système de refroidissement, étant donné que la température au cadran n'a jamais dépassé les 90°, jamais de chez jamais, j'ai jamais entendu les ventilos se déclencher...

Du coup à votre avis, le JDC est cassé entre le passage de liquide de refroidissement et le cylindre?
Le fait que la température marquée sur le cadran ne dépasse jamais les 90 est-il révélateur d'un calorstat défectueux, ou d'une autre pièce du système? Pompe à eau ou je ne sais quoi d'autre?

Et si c'est effectivement une panne majeure, auriez-vous un bon garage pas trop cher à me conseiller aux alentours de Vitrolles (13)?

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par leo21 le Ven 12 Aoû 2016, 06:50

Bonjour

Si jdc casse alors consommation d eau, et ou bulles dans le vase d expansion et ou mayonnaise dans le bouchon de remplissage d huile.
Attention l huile dans l eau peut etre du a un refroidisseur d huile deffectueux c est rare mais ça arrive occasionnelement.

leo21
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 27
Localisation : bourgogne
Emploi : Professeur
Niveau technique automobile : expert dans certains domaines, naze dans d'autres.
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par william51 le Ven 12 Aoû 2016, 14:01

@Padpodutou a écrit:Re salut à tous, une fois réglé mon problème de passage de vitesse, j'ai une autre surprise sur ma seat, je crois que j'ai flingué le JDC Oo !!!
Pas de mayonnaise ni dans l'huile (niveau stable, huile bien noire, bien dense) ni dans le vase (pas de bulles vase ouvert, pas de surpression astronomique à l'ouverture, juste un petit "pshit"), pas d'eau qui coule du pot, pas de fumée du tout, pas de surchauffe (90° sur le cadran en permanence), pas de fuite apparente.

Mais hier je la démarre, et pendant 10 seconde elle tournait sur 3 cylindres Oo 200m plus loin, le voyant de niveau de liquide qui s'allume!!!(aucune fumée ni au démarrage ni en roulant)
Je fais demi-tour, et effectivement il fallait faire un "léger" apport (300ml), le voyant ne s'allume plus mais ça ne présage rien de bon pas vrai?
J'ai toujours eu des doutes sur le système de refroidissement, étant donné que la température au cadran n'a jamais dépassé les 90°, jamais de chez jamais, j'ai jamais entendu les ventilos se déclencher...

Du coup à votre avis, le JDC est cassé entre le passage de liquide de refroidissement et le cylindre?
Le fait que la température marquée sur le cadran ne dépasse jamais les 90 est-il révélateur d'un calorstat défectueux, ou d'une autre pièce du système? Pompe à eau ou je ne sais quoi d'autre?

Et si c'est effectivement une panne majeure, auriez-vous un bon garage pas trop cher à me conseiller aux alentours de Vitrolles (13)?

Bonjour,
Ton pshit il le fait moteur chaud ou moteur froid ?
Ton chauffage fonctionne ?
Sinon si tu penses à un JDC fait un teste de CO ou mettre le circuit en pression.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Poulpy 68 le Sam 13 Aoû 2016, 09:28

Peux tu ouvrir le capot et regardé sur le cache de distribution tu dois avoir une étiquette (Ou dans le coffre sous la moquette) il y a inscrit BKD dessus ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mar 16 Aoû 2016, 07:37

Salut vous trois ;)
Le "pschit" c'est à tiède^^ Pour le chauffage, je sais pas, j'ai pas la voiture sous la main, je regarderai dans la matinée.
Et oui, malheureusement, c'est bien un BKD...
Vends Seat Altéa 2.0tdi 140...^^

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mar 16 Aoû 2016, 11:56

Rectification, le "pschit" c'est aussi à froid, le chauffage fonctionne par contre....Quelle bande d'enfoirés chez VAG, vendre des voitures destinées à devenir épaves au plus vite...Bon ben, culasse fissurée et/ou poreuse, rien à faire d'autre que d'exploser cette voiture à grands coups de masse, et ne plus jamais, jamais acheter une voiture de ce groupe...


Dernière édition par Padpodutou le Mar 16 Aoû 2016, 13:27, édité 1 fois

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par fabi186 le Mar 16 Aoû 2016, 12:52

salut si je ne trompe pas et poulpy confimera cette serie de moteur on une facheuse tendance a fendre les culasse donc meme en changeant ton joint de culasse ton souci recommencera.....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mar 16 Aoû 2016, 13:07

J'avais bien pigé, d'ou l'idée du coup de masse ^^

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Poulpy 68 le Mar 16 Aoû 2016, 18:44

Je confirme les dires a Fabi, c'est pour cela que je voulais le type moteur, normalement faudrait le faire chauffer et démonté le collecteur d'admission et tu devrais voir la fuite dans un des conduits d'admission. Car si pas de fuite exterieur et consommation et BKD je dirais si tu dépose pour faire le joint, l'épreuve culasse est tout simplement obligatoire.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par william51 le Mer 17 Aoû 2016, 08:47

Bonjour,

Sinon va dans un garage et ils te feront soit un test de CO2 ou ils mettront ton système en sous pression et si cela est positif, il faudra déculasser.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mer 17 Aoû 2016, 10:44

Salut ^^ Merci les gars, bah j'ai pris rdv avec Seat pour début septembre, on verra bien. En attendant je la prends rarement, plus de perte de liquide pour le moment, plus de démarrage bizarre, par contre ça pisse un peu l'huile au sol, sans plus mais bon...En otant le cache plastique sur le moteur (pour noter le n° de culasse) j'ai remarqué que ça pulverisait un peu d'huile au niveau du joint turbo/collecteur d'échappement, le problème avec ces culasses mhairdiques, c'est qu'on sait jamais ou ça va casser, de là à ce que je remplisse mon turbo d'huile mélangée au ldr ou pire rien que du ldr, et que ça me le mette dans le sac ya qu'un pas, que Padpodutou franchit aisement, en toutes occasions ^^
Je me suis mis dans une de ces mouises en achetant cette caisse, j'aurais jamais du, plus un rond vacant...

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par william51 le Mer 17 Aoû 2016, 13:33

Conseil ne roule pas tu risque de péter ton turbo, s'il à pas déjà pris un coup.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Seat Altéa 2.0 tdi 140cv an 2005 ] Joint de culasse HS ?

Message par Padpodutou le Mer 17 Aoû 2016, 14:10

Arf je viens de faire un grand tour avec^^ et elle reperd du ldr, je vais suivre ton conseil, pas envie de payer encore 300 euros pour faire rafistoler mon turbo...

Padpodutou
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : Marseille
Emploi : neurochirurgien
Niveau technique automobile : zéro
Date d'inscription : 28/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum