Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Renault Clio 2 1.2 16v ess an 2004 ] plafonnier + afficheur deporté + autoradio hs

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 1.2 16v ess an 2004 ] plafonnier + afficheur deporté + autoradio hs

Message par Climaru le Lun 15 Aoû 2016, 14:07

Bonjour à tous

J'ai un soucis avec ma clio 2 phase 2 que j'ai acheté d'occasion. En effet, après avoir voulu changer l'autoradio qui n'était pas d'origine je me retrouve avec le plafonnier + autoradio + afficheur déporté qui ne s'allume plus.

J'ai changé les fusibles F7 et F29 mais cela n'as pas résolu mon problème. Avez-vous une idée pour résoudre ce soucis ?

Je reste à votre disposition (si ils vous manquent des infos ou si vous avez des questions) et je vous remercie d'avance pour vos réponses.

Climaru
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 31
Localisation : Paris
Emploi : Caissier
Niveau technique automobile : faible
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.2 16v ess an 2004 ] plafonnier + afficheur deporté + autoradio hs

Message par albatros le Lun 15 Aoû 2016, 14:44

:bienvenue:

Climaru

Bonjour,

Question : Avant de changer l'autoradio ... est-ce que les éléments concernés fonctionnaient ils normalement Question

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3460
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.2 16v ess an 2004 ] plafonnier + afficheur deporté + autoradio hs

Message par Climaru le Lun 15 Aoû 2016, 17:33

Merci :-)

Le problème est résolu, après avoir vérifié tous les fusibles , c'est le F28 qui avait grillé qui correspond au transpondeur. Pourtant je n'avais aucun problème avec l'anti-démarrage ou fermeture scratch

Climaru
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 31
Localisation : Paris
Emploi : Caissier
Niveau technique automobile : faible
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.2 16v ess an 2004 ] plafonnier + afficheur deporté + autoradio hs

Message par Poulpy 68 le Lun 15 Aoû 2016, 19:47

Attention les références au fusibles sont pas toujours bonne, ou certains fusibles ne s'occupent que d'une partie.

Par exemple des blocs abs ont parfois 2 fusibles, donc par rapport au transpondeur t'inquiète pas, si elle démarre

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum