Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par joneal le Mer 24 Aoû 2016, 16:58

Bonjour,

Depuis 1 ou 2 mois ma 206 avait du mal a demarré le matin: il fallait accelerer et demarrer en meme temps pour faire demarrer le moteur.
Depuis 1 semaine ce truc ne fontionne plus et le demarrage est impossible (j'y arrive en insistant en 5 / 6 fois).
J'ai donc tester ma batterie et mes bougies avec un multimetre
La batterie:
13.6V a vide => OK.

Les bougies:
sans rien demonter (juste le cache moteur) avec le multimetre en mode ohmetre, je mets une borne sur la culasse et l'autre sur l'extremité de chaque bougies.
Resultat: affichage "1." ie infini les 4 sont HS.
Si je comprends bien les bougies ont une borne au meme potentiel sur la culasse et l'autre borne au meme potentiel avec un meme fil electrique les reliant.
(elles sont en parallele en la culasse et ce fil)
Je precise ca, car certain disent qu'ils faut demonter le fil pour tester. Je suis d'accord car si une bougie est bonne l'ohmetre montrera toutes les bougies bonnes si ce fil n'est pas enlevé.
J'ai aussi mesurer la tension entre la culasse et ce fil. Resultat: 12.5V. Donc y'a du jus.
Mes questions:
- ma methode est bonne et on peut dire a 100% que les 4 bougies sont HS?
- la 206 demarre avec 4 bougies HS? J'avais cru comprendre que ca servait uniquement quand la temperature est < 10°. La il fait 32° ca devrait demarrer mais ca demarre pas.

Une fois sure que les bougies sont HS, je voudrais changer ces bougies. Des conseils? (j'ai trouver 2 tutos bien fait sur le net).

Par ailleurs, j'avais deja eu le meme probleme il ya 6 ans (25 000 km ont ete pacrcourus). C'est normal que les bougies crevent si vite?
La voiture ne fait que des trajets urbains courts.


Dernière édition par joneal le Lun 29 Aoû 2016, 20:57, édité 1 fois

joneal
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 36
Localisation : lyon
Emploi : informatique
Niveau technique automobile : good
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par joneal le Mer 24 Aoû 2016, 17:40

oublié de preciser: quand la voiture demarre (si elle veut bien), elle fume blanche.

joneal
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 36
Localisation : lyon
Emploi : informatique
Niveau technique automobile : good
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par fabi186 le Mer 24 Aoû 2016, 20:49

salut
pas besoin de chercher midi a quatorze heure tes 4 bougie sont hs change les et tout rentrera dans l ordre

le test le plus simple pour voir si une bougie fonctionne correctement est de la demonter et de la relier directement a la batterie...
un autre test conssite a une fois les fils enlever ramener un 12 volte a la place du fil . si petite eteincel bougie ok sur ras bougie hs

pour la par et par souci de gain de temps nous utilisont une mini pince ampermetrique un bougie consomme entre 15 et 20 amperes soit pour 4 entre 60 et 80 amperes se qui permet de gagner enormement de temps vus que l on ne demonte rien

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par joneal le Lun 29 Aoû 2016, 20:56

Hello,

j'ai donc changé les 4 bougies par des bosch 0250202020 acheté 10€ piece chez osc*ro (elles etaient a 7€ piece chez am*zon mais je ne pouvais en prendre que 3 !).
Mon xp si ca peut aider quelq'un:
Globalement c'est facile. J'ai un peu galerer avec les 4 vis allens sur le dessus du cache mais avec une clé a molette j'ai reussi a tourner ma clef allen et a donner suffisamment de couple pour ouvrir ces vis.
Une fois le cache déboité (le prendre dans la main puis le secouer - il viendra tout seul), enlever les 3 colliers (2 des ces colliers s'ouvre avec un tournevis que l'on glisse dans l'accroche), enlever un tuyau et un cable en dessous de la vanne egr (j'en ai profité pour la nettoyer), enlever le cable d'alim des bougies sur le cache. Enlever le cache. Enelver le cable d'alim sur chaque bougie (utiliser un gros tournevis pour contrer la rotation de la vis). Puis cle a molette de 10 avec rallonge et doucement mais fermement tourner les bougies. C'est sorti facilement dans mon cas.

Bref la voiture demarre au quart de tour maintenant.
Je confirmes donc mon 1er message: mes 4 bougies sans bien HS et ma methode detaille dans mon 1er message marche bien.




joneal
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 36
Localisation : lyon
Emploi : informatique
Niveau technique automobile : good
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par ced-46 le Mar 30 Aoû 2016, 00:57


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum