Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:50 par karim76

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par joneal le Mer 24 Aoû 2016, 16:58

Bonjour,

Depuis 1 ou 2 mois ma 206 avait du mal a demarré le matin: il fallait accelerer et demarrer en meme temps pour faire demarrer le moteur.
Depuis 1 semaine ce truc ne fontionne plus et le demarrage est impossible (j'y arrive en insistant en 5 / 6 fois).
J'ai donc tester ma batterie et mes bougies avec un multimetre
La batterie:
13.6V a vide => OK.

Les bougies:
sans rien demonter (juste le cache moteur) avec le multimetre en mode ohmetre, je mets une borne sur la culasse et l'autre sur l'extremité de chaque bougies.
Resultat: affichage "1." ie infini les 4 sont HS.
Si je comprends bien les bougies ont une borne au meme potentiel sur la culasse et l'autre borne au meme potentiel avec un meme fil electrique les reliant.
(elles sont en parallele en la culasse et ce fil)
Je precise ca, car certain disent qu'ils faut demonter le fil pour tester. Je suis d'accord car si une bougie est bonne l'ohmetre montrera toutes les bougies bonnes si ce fil n'est pas enlevé.
J'ai aussi mesurer la tension entre la culasse et ce fil. Resultat: 12.5V. Donc y'a du jus.
Mes questions:
- ma methode est bonne et on peut dire a 100% que les 4 bougies sont HS?
- la 206 demarre avec 4 bougies HS? J'avais cru comprendre que ca servait uniquement quand la temperature est < 10°. La il fait 32° ca devrait demarrer mais ca demarre pas.

Une fois sure que les bougies sont HS, je voudrais changer ces bougies. Des conseils? (j'ai trouver 2 tutos bien fait sur le net).

Par ailleurs, j'avais deja eu le meme probleme il ya 6 ans (25 000 km ont ete pacrcourus). C'est normal que les bougies crevent si vite?
La voiture ne fait que des trajets urbains courts.


Dernière édition par joneal le Lun 29 Aoû 2016, 20:57, édité 1 fois

joneal
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 36
Localisation : lyon
Emploi : informatique
Niveau technique automobile : good
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par joneal le Mer 24 Aoû 2016, 17:40

oublié de preciser: quand la voiture demarre (si elle veut bien), elle fume blanche.

joneal
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 36
Localisation : lyon
Emploi : informatique
Niveau technique automobile : good
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par fabi186 le Mer 24 Aoû 2016, 20:49

salut
pas besoin de chercher midi a quatorze heure tes 4 bougie sont hs change les et tout rentrera dans l ordre

le test le plus simple pour voir si une bougie fonctionne correctement est de la demonter et de la relier directement a la batterie...
un autre test conssite a une fois les fils enlever ramener un 12 volte a la place du fil . si petite eteincel bougie ok sur ras bougie hs

pour la par et par souci de gain de temps nous utilisont une mini pince ampermetrique un bougie consomme entre 15 et 20 amperes soit pour 4 entre 60 et 80 amperes se qui permet de gagner enormement de temps vus que l on ne demonte rien

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par joneal le Lun 29 Aoû 2016, 20:56

Hello,

j'ai donc changé les 4 bougies par des bosch 0250202020 acheté 10€ piece chez osc*ro (elles etaient a 7€ piece chez am*zon mais je ne pouvais en prendre que 3 !).
Mon xp si ca peut aider quelq'un:
Globalement c'est facile. J'ai un peu galerer avec les 4 vis allens sur le dessus du cache mais avec une clé a molette j'ai reussi a tourner ma clef allen et a donner suffisamment de couple pour ouvrir ces vis.
Une fois le cache déboité (le prendre dans la main puis le secouer - il viendra tout seul), enlever les 3 colliers (2 des ces colliers s'ouvre avec un tournevis que l'on glisse dans l'accroche), enlever un tuyau et un cable en dessous de la vanne egr (j'en ai profité pour la nettoyer), enlever le cable d'alim des bougies sur le cache. Enlever le cache. Enelver le cable d'alim sur chaque bougie (utiliser un gros tournevis pour contrer la rotation de la vis). Puis cle a molette de 10 avec rallonge et doucement mais fermement tourner les bougies. C'est sorti facilement dans mon cas.

Bref la voiture demarre au quart de tour maintenant.
Je confirmes donc mon 1er message: mes 4 bougies sans bien HS et ma methode detaille dans mon 1er message marche bien.




joneal
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 36
Localisation : lyon
Emploi : informatique
Niveau technique automobile : good
Date d'inscription : 26/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ? (résolu)

Message par ced-46 le Mar 30 Aoû 2016, 00:57


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum