Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:37 par Farid Bergheul

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ BMW E70 X5 an 2007 ] Climatisation automatique qui ne fait plus de froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E70 X5 an 2007 ] Climatisation automatique qui ne fait plus de froid

Message par AmélieD95 le Ven 26 Aoû 2016, 09:47

Bonjour à tous,

J'ai un petit problème de climatisation automatique.

En effet, lorsque je souhaite mettre en fonctionnement la climatisation « froide », je ne constate aucuns refroidissements, l’air et la puissance de l’air fonctionne parfaitement. Le chaud également, mais quand il s’agit du froid, la température est ambiante et ne refroidit pas comme demandé.
Du coup, j’ai RDV demain matin pour faire une recharge et nettoyage de clim.

Sauf que, j’ai vu que ç pouvait venir du compresseur de clim mais je ne sais pas comment le contrôler…
Si vous avez des conseils, astuces, solutions, je suis preneuse !

Merci à ceux qui m’apporteront un peu d'aide !!

AmélieD95
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 25
Localisation : 95420
Emploi : Comptable
Niveau technique automobile : Faible
Date d'inscription : 26/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E70 X5 an 2007 ] Climatisation automatique qui ne fait plus de froid

Message par albatros le Ven 26 Aoû 2016, 13:21

:bienvenue:

AmélieD95

Bonjour,

Vous avez bien fait de prendre RDV pour recharger votre clim car c'est certainement le niveau du gaz réfrigérant qui est trop bas donc par sécurité le compresseur ne démarre pas ( en fait cela fonctionne comme votre Frigo ) à la maison en un peu plus basique

C'est la raison pour laquelle, vous ne ressentez plus de Fraîcheur dans votre véhicule Exclamation

Pour votre information, une " CLIM " se fait vérifier tous les ans et recharger tous les deux ans ... de plus même l'Hiver il faut la faire fonctionner quelques minutes pour la maintenir en forme

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E70 X5 an 2007 ] Climatisation automatique qui ne fait plus de froid

Message par AmélieD95 le Ven 26 Aoû 2016, 13:38

Ok ! C'est une réponse qui me rassure... On verra bien demain si la recharge et le nettoyage fonctionne !
Sinon... ça sent le pâté !

Merci pour votre réponse en tous cas !
Verdict demain scratch

AmélieD95
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 25
Localisation : 95420
Emploi : Comptable
Niveau technique automobile : Faible
Date d'inscription : 26/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E70 X5 an 2007 ] Climatisation automatique qui ne fait plus de froid

Message par BMW PASSION le Ven 26 Aoû 2016, 18:05

@AmélieD95 a écrit:Ok ! C'est une réponse qui me rassure... On verra bien demain si la recharge et le nettoyage fonctionne !
Sinon... ça sent le pâté !

Merci pour votre réponse en tous cas !
Verdict demain scratch
Bonjour ,

Petite précision supplémentaire ,demander au spécialiste qui vas recharger la clim 
de mettre un "traceur " avec la recharge de gaz , car normalement si le gaz est partis 
c'est que visiblement il y a une fuite , c'est la que le traceur permet de localiser de
suite la fuite de gaz , ceci évite une deuxième recharge de gaz ,puisque les appareils 
de contrôle moderne permettent de stocker le gaz en attendant de réparer la fuite !

Voila bonne journée .

A+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum