Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

[ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 16:32

Bonjour,
Je suis nouveau dans ce forum et je viens solliciter votre précieuse aide. Après avoir laissé immobile ma saxo pendant 4 mois en environ le clavier m'affichait une fois sur dix les deux voyants vert et rouge en même temps et même en entrant le code rien ne bougeait. Il y'a deux jour j'ai réussi à la démarrer avec le code et débranché le clavier, là je démarrais sans souci. Deux jour après avec clavier toujours débranché le démarrage est impossible, j'entends le bruit avant le démarrage mais le moteur ne se déclenche pas et à force d’essayer la batterie se vide. Votre aide me sera très utile, merci d'avance.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Dim 04 Sep 2016, 16:45

Salut,

Donc plus de bruit de démarreur ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 16:47

Oui plus de bruit mais quand je recharge avec des pince le bruit réapparaît.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Dim 04 Sep 2016, 16:53

Mais en cablant donc plus de démarrage du tout ?

Oui le fameux clavier débranché pour évité l'antidémarrage. Tu t'y connais un peu un mécanique / electricité automobile ?
Possède tu un multimètre ?

Si antidémarrage, electrovanne de démarrage codé, ca va être moins facile de vérifie. Possède tu une clé plate de 17 ?


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 16:59

Merci Poulpy 68 de m'avoir répondu. En cablant c'est le même problème qu'avant débranchement du clavier à en croire au bruit de démarrage inhibé. D'ailleurs je l'ai rebranché et les deux voyants sont allumés. Je suis vraiment débutant. J'en ai pas mais je peux en chercher normalement y'a un mécano du coin qui doit passer voir.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Dim 04 Sep 2016, 18:02

Il y a de fortes chances que ton electrovanne d'arrêt soit bloqué. Ou même si ton antidémarrage déconne on peux s'arrangé, mais le soucis c'est quand tu as une electrovanne codé tu as une plaque qui est prévu pour évité le démontage de celle ci.

Ouvre ton capot et tu verras une pièce qui se situera sur la gauche de ton moteur avec 4 tuyaux en cuivre qui en partent, est ce que tu peux faire une photo de cette pièce ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 19:02

J'essaye de joindre la photo mais je ne vois pas le bouton pour la charger.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 19:23

Quand j'essaye de charger la photo ça m'écrit ''Le fichier envoyé n'est pas valide: nom du fichier incorrect.'' Mais selon un monsieur qui a regardé sous le capot, l’électrovanne est protégée.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 20:04

Que faire dans le cas ou il y a une plaque pour protéger l’électrovanne?

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Dim 04 Sep 2016, 23:37

J'ai remarqué que quand je mets le contact, quelques secondes après j'entends clic, clic, clic, crrrrrrrrric au niveau du petit boitier noir vissé sur le récipient de liquide de refroidissement. Au même moment la lumière devient vive dans la voiture comme si la consommation électrique était coupée quelque part au moment du crrrrrrric ( bruit de grincement de de porte).

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Lun 05 Sep 2016, 06:41

Le clic clic est le relais de préchauffage qui est effectivement situé a coté du bocal de refroidissement.

Ou il y a effectivement une plaque, et vu qu'elle est pas encore été retiré, c'est qu'elle a jamais été changé, donc de fortes chances que ton electrovanne soit morte. Pour vérifié le plus facilement possible il te faut une clé plate de 17, dès que tu en trouve unes je t'explique comment controlé cela.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 06 Sep 2016, 13:42

Bonjour,
Merci Poulpy 68 et désolé du retard de réponse. Je vais trouver cette clé facilement dans mon entourage. Comment je dois contrôler si c'est l’électrovanne qui est mort?

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu photos de la pompe à injection de dessus et d'en face

Message par Kypriani le Mar 06 Sep 2016, 19:42




Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 06 Sep 2016, 19:44


Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 06 Sep 2016, 19:47

Je pense qu'il y'a un problème d’électricité parce que maintenant quand je mets le contact et que les deux voyants du clavier s'allume, ils s’éteignent et se rallument de temps en temps par conte quand j'enlève la clé et verrouille les portes les voyant rouge clignote normalement. Ca serait peut-etre plus facile à resoudre mais encore faut-il que je sois sur de ça, qu'en pensez-vous?

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 06 Sep 2016, 19:53

J'ai la clé plate de 17 mm, j'attends vos conseils :)

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par albatros le Mar 06 Sep 2016, 21:05



Bonsoir Kypriani,

Puisque tu as de par ton profil 99 ans et comme emploi : les Oignons, je te répondrais sur le TON de l'HUMOUR qu'à 99 ans on évite de conduire et ensuite les Oignons sont EXCELLENT pour la Santé ( circulation Sanguine ) sauf quand on conduit ... lol!

BON blagues à part ... parlons sérieusement, Tu as la clé de 17 mm , c'est bien comme te la écrit Poulpy 68 ... attend le il va t'apprendre comment t'en servir sans te faire BOBO

Sans rancune    

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Mar 06 Sep 2016, 21:30

Bon bizzare l'hebergementy d'image délire ce soir enfin bon on va faire sans.

Sur tes photos tu vois les 4 tuyaux qui sont raccordés sur la pompe, si tu suis ces tuyaux ils vont finir sur les injecteurs et tu auras exactement les même raccords, que tu peux dévisser avec ta clé de 17. Donc tu en dévisses un, ensuite tu le fais glisser sur le tuyau et tu tire un peu le tuyau en arrière.

Tu demande a quelqu'un d'essayer de démarrer et tu regarde si par le tuyau, du gazoil sort. Mais bon normalement tu auras pas de gazoil qui devrait sortir.

Après ce test fait, tu remets le tuyau en place, tu remets ton raccord et le visse a la main puis tu le ressert a la clé.

Mais il y a 95% de chances que tu est pas de gazoil qui va sortir.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 06 Sep 2016, 21:45

Bonsoir Albatros,
Qu'es-ce qui te rends si sur le fait que j'aie pas 99 ans? si tu savais ... c'est parce que le forum n'accepte pas les plus de 99ans que j'ai mis ça par défaut. Oui les oignons c'est pas mal, surtout que s'en occuper au sens figuré veut dire faire son taff donc c'est pas faux même si ça reste imprécis. Merci pour cet accueil humoristique, j'apprécie.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 06 Sep 2016, 21:49

Pourquoi Poulpy 68? Tu n'arrives pas à voir la photo?
Merci pour ta réponse et les explications mais j'ai pas compris une chose. Qu'est-ce que je fais glisser sur le tuyau? un écrou?

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mer 07 Sep 2016, 00:21

Je m'y mets si tout va bien dès demain .
Si j'ai bien compris je dévisse un des tuyaux aux niveau des injecteurs, je le tire un peu vers l'arrière, j’essaye de démarrer et je regarde si y a du gasoil qui sort.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Ven 09 Sep 2016, 12:35

Bonjour,
Je m'excuse du temps mis pour poster la suite, en ce moment j'ai des tas de choses à faire.
J'ai fait le test en dévissant un tuyau et démarré, quelques gouttes de gasoil qui sont sorties mais pas de giclée.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Lun 12 Sep 2016, 08:26

Oui donc de fortes chances que l'électrovanne soit bloqué.

Faudrait 'faire sauté la plaque, pas le choix.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Kypriani le Mar 13 Sep 2016, 00:40

Aie aie. Est-ce que ça peut être aussi un défaut d'arrivée électrique vers la pompe à injection ou une défection des relais doubles? Comment le savoir avec des moyens rudimentaires? Merci de votre réponse.

Kypriani
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 100
Localisation : rouen
Emploi : Oignons
Niveau technique automobile : débutant
Date d'inscription : 04/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen saxo 1.5D an 1997 ] démarrage impossible, deux voyants allumés (résolu)

Message par Poulpy 68 le Mar 13 Sep 2016, 18:47

Derrière la plaque il y a donc l'electrovanne qui autorise ou coupe l'arrivée de gazoil, tu dois avoir trois fils qui doivent en sortir et qui finissent sur un connecteur souvent clipsé sur la pompe ou un support de pompe, trouve tu ce connecteur ? Ces 3 fils ,

Tu possèdes une lampe témoin ? Un multimètre ? Ou deux morceaux de cable electrique ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum