Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Opel Corsa an 2016 ] ne démarre plus, aucun voyant ne fonctionne

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Corsa an 2016 ] ne démarre plus, aucun voyant ne fonctionne

Message par Amicale le Mar 13 Sep 2016, 09:44

Bonjour,

J'ai une Opel Corsa depuis le moi de mars dernier, elle n'a que 1.600 km au compteur.

Hier en tournant la clé de contact pour démarrer : rien ! Tout était éteint.

Je suis sortie de la voiture, j'ai refermé la porte en utilisant la clé électronique et ça a fonctionné. Ça m'a permis de rentrer chez moi.

Aujourd'hui, même problème mais cette fois impossible de la faire démarrer, tout est éteint, aucun voyant n'est allumé, même pas le plafonnier.

J'ai fermé la porte conducteur avec la clé manuelle, mais du coup la porte passager est ouverte !

Quelqu'un a déjà eu ce genre de problème ? Pour une voiture avec 1.600 km au compteur, j'ai un peu les boules quand même !

Ou alors c'est le système anti-démarrage, mais comment savoir ?

Amicale
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 56
Localisation : Montpellier
Emploi : Retraitée
Niveau technique automobile : Aucun niveau
Date d'inscription : 13/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Corsa an 2016 ] ne démarre plus, aucun voyant ne fonctionne

Message par albatros le Mar 13 Sep 2016, 09:52

:bienvenue:

Amicale

Bonjour,

Si plus rien ne s'allume même pas le plafonnier c'est que c'est un problème de BATTERIE ... ouvrez le capot moteur ensuite contrôler si la cosse + positif ou la cosse - négatif ne sont pas desserrer donc plus d'alimentation électrique dans la voiture raison pour laquelle, vous êtes obliger de vous servir de la clé manuellement  

A suivre  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3374
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Corsa an 2016 ] ne démarre plus, aucun voyant ne fonctionne

Message par Amicale le Mar 13 Sep 2016, 09:57

Merci pour votre réponse rapide, je vais aller vérifier ça tout de suite et je reviens vous informer !


Très bien je vous attend

Amicale
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 56
Localisation : Montpellier
Emploi : Retraitée
Niveau technique automobile : Aucun niveau
Date d'inscription : 13/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum