Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ Opel Astra 1.3 CDTI ] impossible à faire démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Astra 1.3 CDTI ] impossible à faire démarrer

Message par Gielen Christian le Jeu 22 Sep 2016, 11:45

Bonjour,
franchement, je perds mon latin
Le maz ok, préchauf ok rempl capteurs pmh et AaC, obd me dit tout ok pas de code panne.
Auparavant (pedales frein + accel) code vanne EGR : j'ai tout démonté, nettoyé, tout est ok
Maintenant après nett des codes, ne sort plus rien.
**
Mes compressions 5-5-5-4.5 (resp 1à4) - sur démarreur contact manuel : sans contact pas de maz - avec contact ok mazout
Franchement ???????
*
Selon la cond, un garage opel a remplacé la pómpe a eau + alternateur et a du faire démarrer au start pilote, après qqes jrs tombée en panne.
**
Franchement que regarder encore, surtout quand obdfacile me dit tout est ok ????
Si vous avez une idée, franchement cela me ferait plaisir
christian

Selon moi, il ne reste que la possibilité de bougies de préchauffage affaiblies, je vais les remplacer. Dommage que je ne les trouve qu'en Duratherm et par duraspeed (BOSCH). Le fait de n'avoir aucune grosse différence de compression dans les cylindres me porte à croire que c'est seulement le pouvoir calorifique des bougies qui peut être la cause du non démarrage.
Qu'en pensez-vous ?
  

Modération :veuillez vous exprimer dans un Français correct pour respecter

la charte du Forum ICI

Gielen Christian
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 66
Localisation : 08230 Rocroi
Emploi : retraite
Niveau technique automobile : passablement bon
Date d'inscription : 22/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra 1.3 CDTI ] impossible à faire démarrer

Message par Poulpy 68 le Dim 02 Oct 2016, 08:32

Vu tes compressions, soit ton compressiomètre est mort, soit ton moteur a un gros gros soucis, je vérifierais la chaine car elle casse régulièrement la dessus, ou elle se décale.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum