Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mar 19 Avr 2016, 21:47

Bonsoir,
Depuis 3 jours le voyant diagnostic moteur et message suivant " système antipollution défaillant" apparaissent.
Hiers impossible de démarrer,le moteur broute pas de puissance et s'éteint.
J'ai controlé les connexions les bougies, le moteur tient le ralentie a de la puissance mais voyant et message toujours visibles.
Quel peut etre le problème car j'ai pu voir sur internet que certan malgre le passage par la valise et avoir change sonde , bougies, bobines allumages, le
problème persistait.
merci pour votre aide

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mar 19 Avr 2016, 21:51

Bonsoir LOUISON31,

Vu les symptômes cela ressemble à la sonde lambda HS Suspect

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Poulpy 68 le Mar 19 Avr 2016, 21:52

Si tu as un tel message c'est qu'il y a un code défaut dans le calculateur, donc pour qu'on évite de te faire tout changé, aurait tu de quoi lire ces codes défauts ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 20 Avr 2016, 08:30

Bonjour,

Non j'ai rien pour lire les codes, j'envisage d'acheter sur internet un lecteur de code aurait -tu un conseil pour cela?

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 20 Avr 2016, 09:12

Bonjour, LOUISON31

Quelle est l'année de Mise en Circulation de ta C3 pour te conseiller sur un appareil de Diagnostics compatible Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 20 Avr 2016, 13:12

Bonjour, ALBATROS

Après plusieurs controles filtre particule bougies.. j'ai controle les sondes lambda
une ast de 003 homs l'autre 006
La voiture demarre mieux mais ordinateur s'affole : feux route, feux croisement...et systeme anti pollution defaillant.

Annee mise en circulation 2006

Merci

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Laure B le Mer 20 Avr 2016, 14:32

Oups... Sans faire de rapprochement hâtif, ça fait penser à un souci de charge, batterie ou alternateur... J'ai eu le cas sur une C4, l'ordi de bord affichait plein de messages variés.
Bonne chance 😊

Coucou Albatros 😏😎

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2600
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Poulpy 68 le Mer 20 Avr 2016, 19:36

Oui un a un bsi qui tape un délire.

Débranche la batterie 15 minutes pour essayer de tout remettre a zéro.

Possède tu un multimètre ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 20 Avr 2016, 22:56

Bonsoir POULPY68

Effectivement je possede un multimetre

a suivre

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 13:09

Bonjour a tous,

Apres plusieurs test ,nettoyer toutes les connexions, controle batterie moteur en route 14.26
démontage bougies, controle demarreur (charbon graissage) moteur tourne impect.
Pas de rate au ralenti, pas de trou a l'acceleration, mais toujours message ordinateur de bord:
feux route, antibrouillard defaillant, systeme anti pollution défaillant et le temoin de fonctionnement du systeme dépollution qui reste allumé.Aprés toutes ces coupures l'ordinateur est revenu a l'année de fabrication soit 2004.Cela peut-il influencé?
Merci pour votre aide

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 04 Mai 2016, 13:42

Bonjour LOUISON31

Question: gestion moteur avec une valise de Diagnostics ...est-ce que la remise à zéro des codes défauts ont été effacés Question

A suivre ...  

Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 13:50

Bonjour ALBATROS

Bonne question,comment remettre a zero les codes défauts?

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 04 Mai 2016, 13:53

@LOUISON31 a écrit:Bonjour ALBATROS

Bonne question,comment remettre a zero les codes défauts?

je l'ai écrit avec une valise de Diagnostiques ... tu en as une Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 17:45

Bonjour,

Existe t-il pas une astuce sans avoir a passer par la valise?
A priori je pense que oui, mais quelle est la manip de remettre a zéro?

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 04 Mai 2016, 18:44

@LOUISON31 a écrit:Bonjour,

Existe t-il pas une astuce sans avoir a passer par la valise?
A priori je pense que oui, mais quelle est la manip de remettre a zéro?

study

As tu le carnet de bord + maintenance d'origine livré avec le véhicule Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 22:14

Bonsoir,

J'ai juste le carnet entretien et notice emploi!

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Jeu 05 Mai 2016, 15:15

Bonjour,
Aujourd'hui la voiture a démarré niquel, j'ai poussé le moteur pendant 10 minutes ,pas de trou a l'acceleration , le ralentit est bon mais toujours ce voyant systéme de dépollution allumé.
j'ai éssayé de faire une remise a zéro en débranchant batterrie 5 minutes, fermer portiere avec la clef
ouvrir mettre contact en appuyant sur la télécommande sur ouverture et fermeture.Au départ tout va bien mais 5 minutes le voyant s'allume de nouveau. Peut'on rouler comme cela?
Quelqu'un peut me renseigner sur un appareil de diagnostic compatible?
Comment savoir si la bobine allumage est défaillante?
Merci pour vos contributions.

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Ven 03 Juin 2016, 11:42

Bonjour,
Après passage par outil de controle j'ai changé la sonde lambda av catalyseur.
Les codes ont été effacé, mais après quelques kilomètre le code revient.
Re outil de nouveau, et la CODE PO136 02 SENSOR
P0138 02 SENSOR
lE FLUX DE DONNeES 02 bis 1 (V) 0.450
02 bis 2 (V) 0.455
Que dois-je en déduire?
Merci

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par ced-46 le Sam 04 Juin 2016, 04:39

Salut,

Voilà ce que veulent dire ces défauts :
P0136 > Défaillance circuit capteur oxygène groupe 1 capteur 2
P0138 > Tension élevée du circuit de capteur oxygène groupe 1 capteur 2

Il faudrait bien vérifier l'état du faisceau électrique de la sonde lambda.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Slan le Sam 04 Juin 2016, 07:23

Salut tout le monde.

Louison, sur ta C3, as-tu une ou deux sondes lambda?

Car d'après tes codes défauts, il semblerait que ce soit la sonde aval (donc après le catalyseur) qui est en défaut, et le schéma électrique de ce moteur indique bien deux sondes.

S'il s'avère qu'effectivement il y en a deux, il y a un test très simple à faire, c'est d'intervertir les deux sondes, repasser la valiser et voir si les défauts ont "changé de place". Je m'explique, tu as actuellement un P0136 et un P0138 qui correspondent à des défauts sur la sonde n°2, si en changeant de place les sondes, tu obtiens comme défauts P0130 et P0132, qui correspondent à la sonde 1, alors c'était bien ta sonde aval (que tu vient de passer en amont) qui était défectueuse.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 285
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Sam 04 Juin 2016, 09:52

Bonjour Slan,

OK pour intervertir les sondes mais pas possible le branchement car les bornes sont pas les meme

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Slan le Sam 04 Juin 2016, 18:39

Ah ok, mince, je pensais que les deux sondes étaient les mêmes. En tout cas, vus les codes défauts relevés au diag, je pencherais plus pour un souci sur la sonde se trouvant après le catalyseur.

PS : je viens de regarder les références des sondes. Effectivement, elles sont différentes pour l'amont et l'aval...les coquins

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 285
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Lun 13 Juin 2016, 20:02

Bonjour,
Toujour moi avec mon problème de voyant moteur.Suite au diagnostic j'ai changé les 2 sondes lambda.
Le voyant reste allumé et maintenant le code PO138 SONDE LAMBDA 2, LIGNE1, SIGNAL HAUT.
Quel est le soucis a l'heure actuelle
Merci

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par william51 le Lun 13 Juin 2016, 21:43

Bonsoir LOUISON31

Vérifie si les fiches sont bien mise (enclenchée) sur la sonde, j'en ai eu l'expérience sur une chevrolet kalos.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Slan le Mar 14 Juin 2016, 22:34

Salut

Mince alors scratch

Malheureusement, je suis en formation toute la semaine chez Delphi, j'ai la documentation concernant les sondes sur le PC de la maison à 500kms de là!

Je te donnerai tout ça en fin de semaine.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 285
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum