Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mar 19 Avr 2016, 21:47

Bonsoir,
Depuis 3 jours le voyant diagnostic moteur et message suivant " système antipollution défaillant" apparaissent.
Hiers impossible de démarrer,le moteur broute pas de puissance et s'éteint.
J'ai controlé les connexions les bougies, le moteur tient le ralentie a de la puissance mais voyant et message toujours visibles.
Quel peut etre le problème car j'ai pu voir sur internet que certan malgre le passage par la valise et avoir change sonde , bougies, bobines allumages, le
problème persistait.
merci pour votre aide

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mar 19 Avr 2016, 21:51

Bonsoir LOUISON31,

Vu les symptômes cela ressemble à la sonde lambda HS Suspect

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Poulpy 68 le Mar 19 Avr 2016, 21:52

Si tu as un tel message c'est qu'il y a un code défaut dans le calculateur, donc pour qu'on évite de te faire tout changé, aurait tu de quoi lire ces codes défauts ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 20 Avr 2016, 08:30

Bonjour,

Non j'ai rien pour lire les codes, j'envisage d'acheter sur internet un lecteur de code aurait -tu un conseil pour cela?

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 20 Avr 2016, 09:12

Bonjour, LOUISON31

Quelle est l'année de Mise en Circulation de ta C3 pour te conseiller sur un appareil de Diagnostics compatible Question

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 20 Avr 2016, 13:12

Bonjour, ALBATROS

Après plusieurs controles filtre particule bougies.. j'ai controle les sondes lambda
une ast de 003 homs l'autre 006
La voiture demarre mieux mais ordinateur s'affole : feux route, feux croisement...et systeme anti pollution defaillant.

Annee mise en circulation 2006

Merci

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Laure B le Mer 20 Avr 2016, 14:32

Oups... Sans faire de rapprochement hâtif, ça fait penser à un souci de charge, batterie ou alternateur... J'ai eu le cas sur une C4, l'ordi de bord affichait plein de messages variés.
Bonne chance 😊

Coucou Albatros 😏😎

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2737
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Poulpy 68 le Mer 20 Avr 2016, 19:36

Oui un a un bsi qui tape un délire.

Débranche la batterie 15 minutes pour essayer de tout remettre a zéro.

Possède tu un multimètre ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 20 Avr 2016, 22:56

Bonsoir POULPY68

Effectivement je possede un multimetre

a suivre

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 13:09

Bonjour a tous,

Apres plusieurs test ,nettoyer toutes les connexions, controle batterie moteur en route 14.26
démontage bougies, controle demarreur (charbon graissage) moteur tourne impect.
Pas de rate au ralenti, pas de trou a l'acceleration, mais toujours message ordinateur de bord:
feux route, antibrouillard defaillant, systeme anti pollution défaillant et le temoin de fonctionnement du systeme dépollution qui reste allumé.Aprés toutes ces coupures l'ordinateur est revenu a l'année de fabrication soit 2004.Cela peut-il influencé?
Merci pour votre aide

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 04 Mai 2016, 13:42

Bonjour LOUISON31

Question: gestion moteur avec une valise de Diagnostics ...est-ce que la remise à zéro des codes défauts ont été effacés Question

A suivre ...  

Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 13:50

Bonjour ALBATROS

Bonne question,comment remettre a zero les codes défauts?

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 04 Mai 2016, 13:53

@LOUISON31 a écrit:Bonjour ALBATROS

Bonne question,comment remettre a zero les codes défauts?

je l'ai écrit avec une valise de Diagnostiques ... tu en as une Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 17:45

Bonjour,

Existe t-il pas une astuce sans avoir a passer par la valise?
A priori je pense que oui, mais quelle est la manip de remettre a zéro?

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par albatros le Mer 04 Mai 2016, 18:44

@LOUISON31 a écrit:Bonjour,

Existe t-il pas une astuce sans avoir a passer par la valise?
A priori je pense que oui, mais quelle est la manip de remettre a zéro?

study

As tu le carnet de bord + maintenance d'origine livré avec le véhicule Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3485
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Mer 04 Mai 2016, 22:14

Bonsoir,

J'ai juste le carnet entretien et notice emploi!

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Jeu 05 Mai 2016, 15:15

Bonjour,
Aujourd'hui la voiture a démarré niquel, j'ai poussé le moteur pendant 10 minutes ,pas de trou a l'acceleration , le ralentit est bon mais toujours ce voyant systéme de dépollution allumé.
j'ai éssayé de faire une remise a zéro en débranchant batterrie 5 minutes, fermer portiere avec la clef
ouvrir mettre contact en appuyant sur la télécommande sur ouverture et fermeture.Au départ tout va bien mais 5 minutes le voyant s'allume de nouveau. Peut'on rouler comme cela?
Quelqu'un peut me renseigner sur un appareil de diagnostic compatible?
Comment savoir si la bobine allumage est défaillante?
Merci pour vos contributions.

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Ven 03 Juin 2016, 11:42

Bonjour,
Après passage par outil de controle j'ai changé la sonde lambda av catalyseur.
Les codes ont été effacé, mais après quelques kilomètre le code revient.
Re outil de nouveau, et la CODE PO136 02 SENSOR
P0138 02 SENSOR
lE FLUX DE DONNeES 02 bis 1 (V) 0.450
02 bis 2 (V) 0.455
Que dois-je en déduire?
Merci

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par ced-46 le Sam 04 Juin 2016, 04:39

Salut,

Voilà ce que veulent dire ces défauts :
P0136 > Défaillance circuit capteur oxygène groupe 1 capteur 2
P0138 > Tension élevée du circuit de capteur oxygène groupe 1 capteur 2

Il faudrait bien vérifier l'état du faisceau électrique de la sonde lambda.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Slan le Sam 04 Juin 2016, 07:23

Salut tout le monde.

Louison, sur ta C3, as-tu une ou deux sondes lambda?

Car d'après tes codes défauts, il semblerait que ce soit la sonde aval (donc après le catalyseur) qui est en défaut, et le schéma électrique de ce moteur indique bien deux sondes.

S'il s'avère qu'effectivement il y en a deux, il y a un test très simple à faire, c'est d'intervertir les deux sondes, repasser la valiser et voir si les défauts ont "changé de place". Je m'explique, tu as actuellement un P0136 et un P0138 qui correspondent à des défauts sur la sonde n°2, si en changeant de place les sondes, tu obtiens comme défauts P0130 et P0132, qui correspondent à la sonde 1, alors c'était bien ta sonde aval (que tu vient de passer en amont) qui était défectueuse.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Sam 04 Juin 2016, 09:52

Bonjour Slan,

OK pour intervertir les sondes mais pas possible le branchement car les bornes sont pas les meme

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Slan le Sam 04 Juin 2016, 18:39

Ah ok, mince, je pensais que les deux sondes étaient les mêmes. En tout cas, vus les codes défauts relevés au diag, je pencherais plus pour un souci sur la sonde se trouvant après le catalyseur.

PS : je viens de regarder les références des sondes. Effectivement, elles sont différentes pour l'amont et l'aval...les coquins

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par LOUISON31 le Lun 13 Juin 2016, 20:02

Bonjour,
Toujour moi avec mon problème de voyant moteur.Suite au diagnostic j'ai changé les 2 sondes lambda.
Le voyant reste allumé et maintenant le code PO138 SONDE LAMBDA 2, LIGNE1, SIGNAL HAUT.
Quel est le soucis a l'heure actuelle
Merci

LOUISON31
Nouveau
Nouveau

Masculin Nombre de messages : 27
Age : 62
Localisation : 31830 plaisance du touch
Emploi : retraite
Niveau technique automobile : moyen
Date d'inscription : 24/12/2015

Voir le profil de l'utilisateur http://bonnemaison.gerard@wanadoo.fr

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par william51 le Lun 13 Juin 2016, 21:43

Bonsoir LOUISON31

Vérifie si les fiches sont bien mise (enclenchée) sur la sonde, j'en ai eu l'expérience sur une chevrolet kalos.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"

Message par Slan le Mar 14 Juin 2016, 22:34

Salut

Mince alors scratch

Malheureusement, je suis en formation toute la semaine chez Delphi, j'ai la documentation concernant les sondes sur le PC de la maison à 500kms de là!

Je te donnerai tout ça en fin de semaine.

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum