Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ PEUGEOT 406 COUPE 2.2 HDI 136 an 2002 ] Moteur qui ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ PEUGEOT 406 COUPE 2.2 HDI 136 an 2002 ] Moteur qui ne démarre plus (résolu)

Message par pekeu62 le Ven 30 Sep 2016, 13:18

Bonsoir à tous,

Impossible de démarrer ma belle. (elle a démarré au bout de trois essais quelques jours avant de tomber en panne)
Je l'ai passé au PP2000 est surprise, j'ai pas mal de défaut moteur "permanent" en circuit ouvert.

je vous joins une photo des défauts.


Ca semble être quelque chose de débranché mais j'ai tout vérifié, je ne vois rien de choquant.
Quand j'essaie de démarrer je sens vraiment que le moteur veut/va démarrer mais que c'est l’électronique qui lui coupe le sifflet...
Le niveau de batterie est correct.
Les maxifusibles du BSM sont bons.

Quelqu'un sait me dire si les défauts sont communs à un seul branchement (connecteur ou autre) ?
Y a t-il un endroit fragile du faisceau ?(frottement vibrations etc)

J'espère que vous avez la réponse à mon problème qui devient critique (deux semaines déja).

D'avance merci

pekeu62
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : marck
Emploi : Technicien Dans le nucléaire
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 406 COUPE 2.2 HDI 136 an 2002 ] Moteur qui ne démarre plus (résolu)

Message par albatros le Ven 30 Sep 2016, 14:38

:bienvenue:

pekeu62

Bonjour,

1- Combien de kilomètres général à ta 406 Question

Si elle ne démarre plus ni à froid ni à chaud, je verrais bien un problème du capteur PMH scratch

Vu l'écran des codes défaut la vanne EGR est en défaut aussi, elle ne doit pas rester ouverte donc à nettoyer ou à changer  

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3644
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ PEUGEOT 406 COUPE 2.2 HDI 136 an 2002 ] Moteur qui ne démarre plus (résolu)

Message par pekeu62 le Ven 30 Sep 2016, 17:06

Problème reglé je suis aller en casse acheter un BSM et tout est rentrer dans l'ordre
a prendre en retour d'experience pour tous ;-)

46 euros :)

pekeu62
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 30
Localisation : marck
Emploi : Technicien Dans le nucléaire
Niveau technique automobile : Moyen
Date d'inscription : 30/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum