Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[ Renault scenic 2 1.5 dci an 2008 ] défaut "panne du freinage"

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault scenic 2 1.5 dci an 2008 ] défaut "panne du freinage"

Message par manolo1fiz le Mar 04 Oct 2016, 20:49

Bonjour à tous,

J'ai un scenic II, 1.5 dci de 2008 et depuis quelques mois, j'ai sur le tableau de bord un message "panne du freinage" qui m'alerte brièvement lors de la phase d'accélération.
il y a quelques mois, cette alerte se déclarait uniquement que de temps en temps (lors de phase d'accélération soutenue). Mais aujourd'hui, c'est quasi tous les jours même avec très très peu d'accélération.

L'alerte est si brève que je ne parvenais pas toujours à voir le message qui s'affichait. Mais c'est bien le message "panne du freinage" et c'est accompagné d'un bip sonore assez fort qui s'éteint souvent au bout de à 2 ou 3 secondes maxi

J'ai vérifié la mécanique de freinage (plaquettes, disques, réservoir de liquide frein...) et tout paraît normal, et il n'y a pas de fuite de liquide apparente.

Est ce que l'un de vous aurait une piste (défaut de capteur ou autre....) avant que je me dirige vers un diagnostic en garage ?

Merci pour vos réponses.

manolo1fiz
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : nevers
Emploi : employé
Niveau technique automobile : novice
Date d'inscription : 04/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 2 1.5 dci an 2008 ] défaut "panne du freinage"

Message par ced-46 le Mer 05 Oct 2016, 05:02

Salut,

Diverses causes sont probables. Le plus simple est de commencer par la passer à la valise afin de voir quels défauts sont relevés

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault scenic 2 1.5 dci an 2008 ] défaut "panne du freinage"

Message par Poulpy 68 le Ven 07 Oct 2016, 13:13

Vu tes symptomes, reverifie ton niveau de liquide, car si tu as le voyant en accélération, c'est ton niveau de liquide qui doit surement bougé. En cas de doute, rajoute s'en jusqu'au niveau maximun et va essayer la voiture.

J'ai eu une fois le cas, sur une mégane 2. Le niveau de liquide avait baissé, car il y avait une fuite sur un tuyau d'embrayage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

merci Poulpy

Message par manolo1fiz le Lun 17 Oct 2016, 08:31

Merci Poulpy, je pense que c'était carrément ça.
Mon bouchon de réservoir de liquide de frein était desserré, presque totalement.
Pas de fuite mais perte de pression me semble t'il....
J'ai resserré et je n'ai plus d'alerte !!!
Super, merci !!!



[quote="Poulpy 68"]Vu tes symptomes, reverifie ton niveau de liquide, car si tu as le voyant en accélération, c'est ton niveau de liquide qui doit surement bougé. En cas de doute, rajoute s'en jusqu'au niveau maximun et va essayer la voiture.

J'ai eu une fois le cas, sur une mégane 2. Le niveau de liquide avait baissé, car il y avait une fuite sur un tuyau d'embrayage.
[/quot

manolo1fiz
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : nevers
Emploi : employé
Niveau technique automobile : novice
Date d'inscription : 04/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum