Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[406 HDI 110 Ph2] Probleme de Clim ? et non, le BSI (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [406 HDI 110 Ph2] Probleme de Clim ? et non, le BSI (résolu)

Message par JMGWAY le Dim 21 Jan 2007, 15:09

Bonjour à tous,

petite info pour tout ceux que cela concerne ou risque de concerner un jour.

Voilà j'avais un problème avec la clim'auto de ma 406. Des fois elle fonctionnait, des fois non. Qu'il fasse chaud ou froid, route plate ou bosselée. Bref la galère car les lois de Murphy sont là pour nous rappeler que la vie n'est pas une route bien droite et en pente mais l'inverse.
Rdv pris en concession... verdict le BSI est à changer. 400€ environ. pale
La m.... donc.
Seulement voilà. Je n'y croyais pas une seconde. jocolor

Rdv pris dans un 2eme garage. Verdict, ah c peut être la clim qui fuit. pale
Manque de bol je venais juste de réviser la voiture et de faire tester le circuit et comme la clim marchait très bien à certains moments, ce ne pouvait pas être ça. scratch

Alors je suis allé voir un centre spécialisé en clim de bateau et qui accessoirement fait aussi les camions et les VP.
j'en discute avec le responsable qui connait parfaitement le phénomène et Peugeot aussi car tous les concessionnaires lui font faire le travail de remplacement des BSI !!!! un comble.
Il m'avoue qu'il a déà démonté des BSI pour voir ce que ça pouvait bien être. :chu:
Et devinez quoi ? un simple soudure qui lache sur un truc à 3€...
Bref
au bout du compte, il a démonté le BSI, découpé le plastique, qui est serti, au bon endroit pour dégager le composant électronique déssoudé.
il a ressoudé 3 pates, remis le tout dans la voiture et hop, c'est reparti instantanément.
Depuis la réparation, j'ai fait 18000 km, sans aucun probleme.
Coût total : 90€, dont ... 90€ de MO (2h en tout).

Au pire ça serait 93€ s'il fallait changer ce composant électronique.

A bon entendeur...

A+


Jean-Mi

JMGWAY
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 45
Localisation : gribouille
Emploi : Consultant en informatique
Niveau technique automobile : juste ce qu'il faut
Date d'inscription : 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [406 HDI 110 Ph2] Probleme de Clim ? et non, le BSI (résolu)

Message par ced-46 le Lun 22 Jan 2007, 07:26

:merci: pour cette information

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum