Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 15:32 par BMW PASSION

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

[ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par Rotyle45 le Jeu 06 Oct 2016, 18:39

Bonjour,

Un collègue était en panne de batterie et je l'ai donc dépanné avec des câbles.
Après avoir démarré son véhicule, il a débranché d'abord le câble rouge et de manière très rapide après le noir,
mais le moteur de ma voiture a calé net (il n'y a pas eu de court-circuit, c'est sûr).
De retour dans l'habitacle de ma voiture, il était inscrit "Défaillance électronique" et tous les voyants du tableau de bord étaient allumés. J'ai retiré la carte pour éteindre ces voyants mais rien n'y a fait ...
J'ai donc pris une clé de 10 et j'ai desserré le connecteur de la borne positive de la batterie pour couper l'alimentation complète du véhicule.
J'ai ensuite reconnecté la batterie mais je me suis aperçu, en remontant dans la voiture, que le plafonnier ne fonctionnait pas ... Et en fait, plus rien ne fonctionne, plus rien n'est alimenté, plus de fermeture de porte, etc.
La batterie a été changée en juillet 2016, elle est OK, on a même essayé avec des câbles sur une autre voiture, mais rien n'y fait.
J'ai tenté de chercher sur divers forums des infos, mais à chaque fois, quand il est question de défaillance électronique, ce sont quelques éléments du véhicule qui dysfonctionnent ...
A priori, comme aucun élément ne semble alimenté, ce serait un problème de fusible, plutôt fusible général, mais je n'ai rien trouvé qui parle de ce type de fusible. Peut-être dans la boîte de fusibles située à côté de la batterie ?
Je suis vraiment ouvert à toute suggestion ...

Merci

Thierry

Rotyle45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : Orléans
Emploi : Ouvrier
Niveau technique automobile : Moyen moins
Date d'inscription : 06/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par albatros le Jeu 06 Oct 2016, 19:22

:bienvenue:

Rotyle45

Bonsoir,

Pour mémoire, Voici la procédure en vidéo avec des câbles de démarrage :



Ensuite suivant les modèles de véhicules le fusible général se trouve parfois dans un compartiment dans le couvercle en plastique de la batterie et dans ce couvercle se trouve une trappe avec des fusibles ( suivre les câbles rouge +  

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3347
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par Rotyle45 le Jeu 06 Oct 2016, 22:50

Bonsoir,

Merci pour ce retour d'information. Je ne pensais pas qu'il fallait suivre une procédure particulière pour brancher les câbles de démarrage.
Du côté fusible, il va falloir que je regarde de plus près où il peut bien être situé. J'ai déjà tenté de suivre les câbles rouges qui s'enfoncent très rapidement dans les entrailles du moteur (me semble-t'il), mais en vain ...
Malgré tout, je ne comprends pas pourquoi ce fusible a pu sauté alors que je n'ai fait que déconnecter la borne positive de la batterie (et que tout était alimenté avant la manip).

Merci encore et bonne nuit

Salutations

Thierry

Rotyle45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : Orléans
Emploi : Ouvrier
Niveau technique automobile : Moyen moins
Date d'inscription : 06/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par albatros le Jeu 06 Oct 2016, 23:55



Bonsoir,

Logiquement dans le carnet d'entretien d'origine livré avec le véhicule, i y a la rubrique où sont indiqués tous les fusibles dans l'habitacle et dans le compartiment moteur sinon il te faut la RTA ( revue technique automobile ) de ta Mégane 2 study

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3347
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par Rotyle45 le Ven 07 Oct 2016, 16:29

Bonjour,

Effectivement, sur la platine de connexion des câbles rouges sur la batterie, il y a 3 gros fusibles pour chacun des 3 câbles.
Deux de ces fusibles (30 A) étaient "out" ; le fait de les changer (5€ pièce chez ATAC) a permis de remettre d'aplomb le véhicule.
Par contre, je ne comprends pas comment cela a pu arriver car il ne semble pas qu'il y ait eu de court-circuit quelconque ...

En tout cas, merci pour les infos

Thierry

Rotyle45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : Orléans
Emploi : Ouvrier
Niveau technique automobile : Moyen moins
Date d'inscription : 06/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par ced-46 le Sam 08 Oct 2016, 06:11

Salut,

Donc le problème est résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par Rotyle45 le Sam 08 Oct 2016, 12:15

Bonjour,

Oui, le véhicule a démarré à nouveau, tout est rentré dans l'ordre ...

Merci encore une fois ...

Salutations

Thierry


Rotyle45
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : Orléans
Emploi : Ouvrier
Niveau technique automobile : Moyen moins
Date d'inscription : 06/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mégane II 1.6 i 16V 115 an 2003 ] coupure générale électricité (résolu)

Message par ced-46 le Sam 08 Oct 2016, 21:59


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum