Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fuite liquide refroiddissement
Aujourd'hui à 20:44 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

[ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Jeu 13 Oct 2016, 18:02

Bonjour a Tous et a Toute

Je vous explique mon probléme , J'ai acheté il y as 6 mois une laguna 1 Phase 2 de 99

Il y as 2 jour en allant cherché mon pain la Voiture na plus voulue démarré

Ayant un mécano as mon boulot Il me dit que c'est la pompe a injection

travaux réalisé avec laide de mon amis mécano

On as changé
la pompe a injection ( celle de ma Laguna pour pièces )
Recalage de la distribution ok nous avons effectué les 5 tour avant la mise en route
Électrovanne ( Celle origine a la voiture ) Nous avons purgé les injecteur elle ne veux toujours pas démarré
Nettoyage du capteur pmh elle ne veux pas démarré

je précise que mon anti démarrage se désactive bien le voyant serve s’éteint aussi tôt après la mise en démarrage
sauf quel ne veux pas démarré

Nous somme perdu et nous recherchons activement de l'aide car elle commence a me manqué ma laguna

Merci a vous  

minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Jeu 13 Oct 2016, 20:12

Regarde sur le berceau, tu as surement une pompe de gavage vissé dessus.

Il y a de fortes chances qu'elle soit raide, vérifie déjà que tu en as une, mais vu la motorisation de fortes chances. Ou pour la trouvé, suit les tuyaux de gazoil qui partent du reservoir tu dois finir sur une pompe électrique.

Verifie déjà que tu as deja une alimentation dessus, c'est pas difficile tu as deux bornes, contact mis tu dois avoir 12 volts mini.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Ven 14 Oct 2016, 00:19

Bonjour Poulpy et merci de t’intéresse a mon cas

je vais regardé sa demain et contrôlé si ma pompe Electrique envois bien du 12v

Cest deja une piste merci a toi =))


___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Ven 14 Oct 2016, 13:15

Bonjour tout le monde

j'ai fait le teste sur la pompe de Gavage dans le coffre il me sort 4 Volt 92

Vous en pensé quoi ?

Amicalement


___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par albatros le Ven 14 Oct 2016, 14:16

scratch

re Bonjour,

Comme l'écrit Poulpy 68 contact mis tu dois avoir 12 Volts aux bornes de la pompe électrique et non 4 volts 92 , débranche les deux fils et contrôle le voltage toujours contact mis .. tu dois lire 12 Volts ensuite en rebranchant les deux fils sur la pompe si ça rechute en voltage, c'est que la pompe à un souci électrique voire en court-circuit Suspect

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3633
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Ven 14 Oct 2016, 14:25

Merci pour ton aide albatros

j'ai testé la pompe compartiment moteur qui est prés de la poire jai 12 volt.

la pompe dans le coffre j'ai beau la branché et la débranché elle me sort toujours 4 Volt 92

Une mauvaise masse ? comment suivre le faisceaux a partir de la pompe de gavage


___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par albatros le Ven 14 Oct 2016, 15:41

re  scratch

la pompe donc la pompe de gavage dans le coffre ... fils débranchés avec le contact ... as tu 12 volts    Question

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3633
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Ven 14 Oct 2016, 16:43

Re albatros

Non je n est pas 12 volt a la pompe dans le coffre cos debranché pale

y a t'il un relais qui gère sa ?
Merci a toi

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Sam 15 Oct 2016, 08:00

ATTENTION ! Tu as combien de fils sur le connecteur ? Pas que tu est en train de mesuré la jauge a carburant.

Parce que la pompe de gavage se trouve sur le berceau, donc en dehors du réservoir, a moins que les premiers modèles étaient dedans, mais regarde sous la voiture, au niveau du support ou est vissé le triangle de suspension du coté droit de la voiture, car si il y en a une elle devrait se trouvé la, les seuls que j'ai remplacé étaient dehors du reservoir.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Sam 15 Oct 2016, 10:33

bonjour poulpy 68 sur le connecteur de la jauge a carburant j'ai 2 file

J'ai regardé une deuxième fois se matin je n'est rien de mon réservoir au compartiment moteur

jai juste les 2 tuyau qui sont relier de la jauge a la boite Noir dans le compartiment moteur qui transmet le gazole

Apres le faite que j'ai changé de pompe a injection faut t il pas reprogrammé la pompe au calculateur On ma dit qu'avec le can clip renault je pouvais le faire est ce Exact ?


Merci a toi =)

minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Dim 16 Oct 2016, 14:38

Bonjour personne ne peut me donné de piste ? merci

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Dim 16 Oct 2016, 18:53

Coucou,

Donc j'ai tendance a mélangé les DTI et DCI, donc d'après les photos trouvés sur le net, la pompe est une pompe distributrice, donc oui une reprogrammation est nécessaire effectivement, quand tu essaie de démarré, tu as pas le voyant d'anti démarrage qui reste rouge fixe ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Lun 17 Oct 2016, 12:48

Bonjour poulpy 68

Ce n'est pas grave merci de t’intéresse a mon cas
la je suis en congé 2 semaine donc je vais avoir le temps de me penché sur la Laguna =)

Quand j essaye de démarré elle fait comme habitude voyant qui fixe et après contact mis comme pour démarré il s’éteint

j'avais essayé de mettre mon ancien calculateur celle de la 98 mais le faisceaux n est pas le même par contre la il reste toujours clignotant

Un amis viens tout a l heure pour passé sa valise se n est pas une Renault mais bon il seras peut être men dire plus

Merci a vous

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Mar 18 Oct 2016, 11:01

Bonjour a tous

je vous tien au courant de la suite de mes périple

La valise ma Marqué levée de capteur d'aiguille default DF005

Je vais essayé de changé l'injecteur pilote on verras bien

A suivre 18.10.2016

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Mar 18 Oct 2016, 12:01

Injecteur pilote changé le default ne se met plus a la valise

Maintenant il me marque DF014 Arret Electrique

je pence que je doit avoir des fils de cramé au faisceaux moteur

je vais démonté tout le faisceaux pour contrôlé

J'ai déjà trouvé 4 file qui était dénudé du au faite qu'il avais touché la culasse

Merci a vous a suivre

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Mar 18 Oct 2016, 12:57

On attend impatiemment la suite des aventures

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Jeu 20 Oct 2016, 13:06

Bonjour a tous voici la suite des aventure

J'ai refait tout le faisceaux ras quelque file dénudé sans coupure rien d'alarmant je les est refait avec gaine termo bien propre

Quand je passe la valise delphi ds 150 il me marque default D6 court circuit a la masse alors a mon avis comme c'est pas une valise Renault il marque cela car mon calculateur ne se déverrouille pas

J'ai commandé la valise mais Comme sa viens de chine ca va prendre 1 mois mais bon je vais attendre et aidé les autres menbres =)

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Sam 22 Oct 2016, 09:47

Je viens juste de repensé a une chose, tu as un boitier de fusible sous le capot, est ce qu'il y a pas des petits relais noirs ? Ils sont plus fin que les autres.

Renault en a utilisé sur plusieurs modèles et ils ont tendance a pas être super résistant.

Peux tu posté une photo du boitier de fusible ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Sam 22 Oct 2016, 10:22

Bonjour Poulpy

Voici les photos









minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Dim 23 Oct 2016, 08:08

Est ce que tu aurais pas un contacteur a inertie sous le capot ? Ca ressemble a ceci :

Attetion certains ont la partie supérieur rouge, certains noirs mais si oui tu appuis sur la partie supérieur en caoutchouc, si tu entends un petit clic, essaie de démarré


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Dim 23 Oct 2016, 13:16

@Poulpy 68 a écrit:Est ce que tu aurais pas un contacteur a inertie sous le capot ? Ca ressemble a ceci :

Attetion certains ont la partie supérieur rouge, certains noirs mais si oui tu appuis sur la partie supérieur en caoutchouc, si tu entends un petit clic, essaie de démarré




Bonjour Poulpy j'ai effectivement un contacteur d'inertie dessue , pour ma part il est noir et je n'est pas entendu de clic j'ai donc essayé de démarré mais rien a fairze Younes Vien dans 45 minute pour passé can clip


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Dim 23 Oct 2016, 14:26

Ok notre spécialiste renault en plus, vas y Younes tu l'auras

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Dim 23 Oct 2016, 15:32

je reviens vers vous avec le can clip il na rien detecté ni avec autocom

nous avons testé le regime moteur avec autocomil reste a zero nous avons donc demonté le capteur il nous donne 0,5 ome

je vais en commandé un on verras bien =)

merci a tous les amis

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par Poulpy 68 le Dim 23 Oct 2016, 15:38

Okay, déjà une bonne piste

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 1.9 dti du 1999 ] Démarrage Impossible (résolu)

Message par minesota59 le Dim 23 Oct 2016, 15:44

j'ai espoir surtout que le capteur coûte 20 euro je suis content si c'est sa et quel démarre =)

dommage que mes autres capteur soit a 3 broche on aurait était fixé tout de suite

___________________________________________
Mes Diag

Delphi DS 150
Renault can clip V160
BMW RHEINGOLD ISTA-D 2015 + Cable D can

Logiciel
delphi
Renault
WoW! 5.00.8 R2 + Autodata 3.38  

si tu souhaite un diag hésite pas a m'envoyé un mp


minesota59
Petit mécano
Petit mécano

Masculin Nombre de messages : 152
Age : 28
Localisation : Nord
Emploi : Grutier
Niveau technique automobile : Amateur/passionné
Date d'inscription : 13/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum