Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 17:35 par thaie

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

[ AUDI A4 2.0 tdi 140 an 2007 ] Voyant moteur : bougie de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ AUDI A4 2.0 tdi 140 an 2007 ] Voyant moteur : bougie de préchauffage

Message par GANLO le Dim 16 Oct 2016, 22:31

Salut à tous !!
J'espère que quelques un d'entre vous vont pouvoir m'aider !! Je possède un audi A4 S-Line 140cv 2.0 tdi de 2007 , Le voyant moteur s'est allumé ,après branchement de la valise l'ordinateur affiche "changement des bougies de préchauffage" . Après changement des bougies j'ai roulé environ 1000 kilomètres le voyant s'est rallumé, branchement de la valise toujours les bougies ? Les bougies sont neuves, quel problème cela pourrait être !?

Ensuite, la fermeture centralisée qui ne marche pas à la clé , quand je ferme avec la clé manuellement coté conducteur cela ferme les 2 portes avants et le coffre, mais pas les portes arrières et la trappe à essence , après branchement de la valise diagnostic : "serrure de porte arrière" pourtant pas de jus qui arrive aux serrures arrières , gentil comme je suis j'exécute la demande du garagiste AUDI bien sur , 500€ les 2 serrures complètes avec moteur etc ... Et toujours le même problème !! Clé qui ne marche pas (je précise les piles sont neuves) fermeture manuellement par le côté conducteur et les portes arrière et la trappe à essence ne ferme toujours pas !! Ou chercher mon problème ...?! Boitier confort qui gère aussi la fermeture centraliser , qui est HS ?! Pourtant tout fonctionne dans la voiture ....!

Merci d'avance a tous !!!

GANLO
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 24
Localisation : Luxembourg
Emploi : Chauffeurs
Niveau technique automobile : Moyen
Date d'inscription : 16/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ AUDI A4 2.0 tdi 140 an 2007 ] Voyant moteur : bougie de préchauffage

Message par ced-46 le Mar 18 Oct 2016, 06:14

Salut,

Il vaut mieux traiter un seul problème par sujet pour éviter de tout mélanger.
Pour le problème de fermeture centralisée merci d'en ouvrir un autre.

La valise indique quoi précisément ?
Elle ne peut pas dire "changement des bougies" ..

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ AUDI A4 2.0 tdi 140 an 2007 ] Voyant moteur : bougie de préchauffage

Message par Poulpy 68 le Mar 18 Oct 2016, 13:16

Tu veux dire que c'est le voyant de préchauffage qui clignote ?

Si oui vérifie que tes feu de stops fonctionnent, car ce voyant clignote qu'en cas de bougies de préchauffage ou de soucis de stop (Ampoule grillé, contacteur de stop, etc...)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3910
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum