Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citröen C3 1.4 HDI an 2004 ] Embrayage qui patine, besoin d'avis.
Aujourd'hui à 17:26 par BMW PASSION

» [ Peugeot 406 1.8 16v ] ralenti monte à 1500t/m en roue libre débrayé et revient normal à l arret
Aujourd'hui à 16:27 par cy59

» Panne démarreur sur Opel Omega 2.5l Turbo Diesel
Aujourd'hui à 14:55 par syde58

» [ Ciroen c4 picasso 1.6 hdi 110cv bmp6 ] moins de peche suite a changement turbo
Aujourd'hui à 14:45 par Steph59161

» [citroen xsara coupé 2.0l HDI an 03] démarre au start pilot, mais cale dès que je lache le gaz
Aujourd'hui à 14:32 par matti

» [ BMW e90 320D M47N2 an 2007 ] Ne redémarre pas chaud
Aujourd'hui à 11:26 par BMW PASSION

» [ OPEL COMBO 1.3 CDTI ] message P 1191
Aujourd'hui à 11:11 par syde58

» [ alfa 147 1.6 ts 120cv an 2005 ] thermostat reste ouvert, dois je le changer avant départ vacance ?
Aujourd'hui à 01:32 par d-nasty

» [ Actualité : Nouveauté ] Renault Talisman
Aujourd'hui à 00:21 par ced-46

» [ SKODA fabia 1.9D an 2003 ] démontage phares (résolu)
Aujourd'hui à 00:06 par ced-46

» [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer
Hier à 23:36 par wanagain

» [ Ford Fiesta Déclic 1.3 an 1998 ] Précautions avant de démarrer un moteur
Hier à 23:01 par Steph59161

» [ Opel corsa c 1.3 cdti an 2005 ] Ne démarre plus
Hier à 22:03 par Steph59161

» [ vw golf vr6 an 1992 ] claquement haut moteur
Hier à 22:01 par Steph59161

» [ BMW E34 520i 24v M50 an 1992 ] Problème accélération et démarrage
Hier à 14:17 par BMW PASSION

» [ fiat punto 2 1.2 ess an 2004 ] schema éléctrique autoradio
Hier à 14:02 par lolop-lj

» Réparation échange standard de pompe à injection Bosch VP44 et VP30
Hier à 13:25 par BMW PASSION

» [ BMW M3 e36 3.0 an 1994 ] ne démarre plus
Hier à 12:27 par BMW PASSION

» Présentation de Toni2988
Hier à 10:00 par toni2988

» [ seat alhambra 2.0 an 1998 ] plus de feux de détresse et autres problèmes électriques
Dim 05 Juil 2015, 17:35 par bruno37600

» [ BMW E39 530d an 2002 ] climatisation ne fonctionne plus
Dim 05 Juil 2015, 16:44 par BMW PASSION

» [ Renault Megane 3 an 2013 ] filtre habitacle
Dim 05 Juil 2015, 14:51 par nonox88

» [ BMW E36 M41 318 tds an 1997 ] problème suralimentation, perte puissance.
Dim 05 Juil 2015, 09:18 par BMW PASSION

» [ Citroen berlingo 2.0 hdi an 2003 ] problème climatisation
Dim 05 Juil 2015, 09:14 par fradelis

» [ Actualité : Essai ] Porsche Boxster Spyder : travail manuel
Dim 05 Juil 2015, 08:21 par ced-46

» Présentation Kevin 72
Dim 05 Juil 2015, 01:21 par ced-46

» [ Actualité : Nouveauté ] BMW présente un prototype d'i8 à hydrogène
Sam 04 Juil 2015, 21:41 par BMW PASSION

» [ Fiat Ducato 2.8 jtd an 2003 ] Reprogrammation du boitier suite au changement d'un injecteur
Sam 04 Juil 2015, 14:34 par ndj1972

» [ Renault espace 4 1.9 dci an 2004 ] Cliquetis moteur
Sam 04 Juil 2015, 12:31 par denis.j

» [ NISSAN Xtrail 2.2 VDI 114Ch an 2003 ] Perte de puissance
Sam 04 Juil 2015, 11:48 par Macchris

[clio 1 1.9d an 95] direction assistée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1 1.9d an 95] direction assistée

Message par mickey69 le Dim 21 Jan 2007, 16:54

bonjours a tous ! voila mon problème clio 1,9 D RN de 1995 moteur 160 000 km quand je mets le contact le moteur electrique de la pompe de direction assister ce met en route et au tableau de bord le voyant de température d'eau ne s'allume pas ni le voyant d'huile , l'aiguille qui indique le niveau d'huile reste en bas cela ne se produit pas a chaque fois . J'ai debrancher les relais qui sont a coter de la batterie leur ait mis de la bombe de contact toujours pareille cela se produit de temps en temps. Est ce que le neiman y serait pour quelque chose et comment y controler merçi d'avance
lol!

mickey69
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 56
Localisation: rhone
Emploi: serrurier
Niveau technique automobile: OHQ
Date d'inscription: 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par ced-46 le Lun 22 Jan 2007, 07:04

Bonjour, dans quel état sont les cosses de batteries et les cables de masse entre la batterie==>caisse==> moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 28044
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par mickey69 le Lun 22 Jan 2007, 18:16

bonjours, les cosses de la batterie et cables de masse sont bon merçi ! C'est pas évident a trouver la panne ca se produit de temps en temps et quelques fois je mets le contact en attendant la chauffe;le moteur de la pompe de direction assister tourne pendant 5 à 10 secondes et puis s'éteind , les voyants d'huile et d'eau s'allument et l'aiguile du niveau d'huile monte et la tout est ok !

mickey69
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 56
Localisation: rhone
Emploi: serrurier
Niveau technique automobile: OHQ
Date d'inscription: 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par seb28310 le Lun 22 Jan 2007, 21:23

mickey69 a écrit:bonjours, les cosses de la batterie et cables de masse sont bon merçi ! C'est pas évident a trouver la panne ca se produit de temps en temps et quelques fois je mets le contact en attendant la chauffe;le moteur de la pompe de direction assister tourne pendant 5 à 10 secondes et puis s'éteind , les voyants d'huile et d'eau s'allument et l'aiguile du niveau d'huile monte et la tout est ok !

salut j ai deja eu se probleme et sa provenais du neiman,de temps en temps il perdait les alimes du + APC.
mais ceci etant control tes alimes avant toute choses.

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 566
Age: 42
Localisation: eure et loire
Emploi: mecanicien
Niveau technique automobile: 12 ans experience
Date d'inscription: 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par mickey69 le Mar 23 Jan 2007, 19:34

salut seb je vais tester les alimentations si elles sont ok j'emprunte un neiman a un collègue et je le branche en parallele merci!

mickey69
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 56
Localisation: rhone
Emploi: serrurier
Niveau technique automobile: OHQ
Date d'inscription: 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par smoob le Mer 07 Fév 2007, 15:21

Bonjour,

Je me permets de poster car il y a un détail qui me perturbe. Sur Clio 1.9D en 1995, la direction assistée était hydraulique et non pas électrique : par "moteur électrique de la pompe de direction assistée", voulez-vous parler du voyant de charge d'alternateur au tableau de bord?

Merci de m'éclairer sur ce point!

SMOOB, Pleins phares sur votre achat auto.
Visitez le blog de SMOOB!
http://smoob.skyblog.com/

smoob
Nouveau
Nouveau

Masculin Nombre de messages: 34
Age: 32
Localisation: Région parisienne
Emploi: Consultant Véhicules d'Occasion
Niveau technique automobile: professionnel
Date d'inscription: 22/01/2007

Voir le profil de l'utilisateur http://www.smoob.fr

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par gabet62 le Mer 07 Fév 2007, 18:56

hello!
Pour info sur les clio de ce modèle direction assistee hydraulique, mis en pression par un moteur electrique!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5479
Age: 39
Localisation: Toulon
Emploi: Mécanicien
Niveau technique automobile: Chef d'équipe mécanicien...
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par mickey69 le Mer 07 Fév 2007, 19:25

bonsoir! pour info gabet 62 a raison c'est bien un modèle direction assistee hydrolique et un moteur électrique . Pour le voyant c'est bien celui de la température d'eau qui ne s'allume pas . Je pense aussi au neiman comme seb parce que je rencontre ce problème de temps en temps et depuis que j' ai changer la colonne de direction et comme il a fallu que j'enlève le neiman il y a peut etre des faut contacts . Merci pour vos renseignements à tous

mickey69
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 56
Localisation: rhone
Emploi: serrurier
Niveau technique automobile: OHQ
Date d'inscription: 21/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1 1.9d an 95] direction assistée

Message par gabet62 le Mer 07 Fév 2007, 20:32

hello!
pour le neiman!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages: 5479
Age: 39
Localisation: Toulon
Emploi: Mécanicien
Niveau technique automobile: Chef d'équipe mécanicien...
Date d'inscription: 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum