Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:19 par BMW PASSION

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

[ OPEL Corsa B 1.2 16V an 2000 ] Témoin moteur mystérieux

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ OPEL Corsa B 1.2 16V an 2000 ] Témoin moteur mystérieux

Message par nalgar le Dim 27 Nov 2016, 00:23

Bonjour,

J ai un problème avec mon Opel Corsa B année 2000 1.2 ess 16V.

Depuis quelques jours le voyant moteur s'allume , puis s’éteint .... Lorsque le voyant s'allume et que je maintiens un régime moteur de +- 1500 tours le moteur ne maintiens pas un régime stable ( variation des Tours/min alors que je ne bouge pas mon pied de la pédale d 'accélérateur). Lorsque je roule et que je me met par exemple la première vitesse, la voiture donne des à coup comme si il n'y aurais plus d'essence si le voyant est allumé. Si il est éteint tout fonctionne normalement.


Par contre pour faire partir le voyant je n'ai qu'a donné un coup d'accélérateur ( +- 4000 tours) et hop plus rien => la voiture fonctionne parfaitement.



J'ai été chez le garagiste et il a donc diagnostiqué la voiture. Selon lui ce serait le débitmètre, je l'ai changé moi même et toujours pareil ...


Merci pour votre aide

nalgar
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 24
Localisation : Mons
Emploi : Etudiant
Niveau technique automobile : débutant
Date d'inscription : 27/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ OPEL Corsa B 1.2 16V an 2000 ] Témoin moteur mystérieux

Message par ced-46 le Dim 27 Nov 2016, 07:19

Salut,

je ne vois pas comment il a pu diagnostiquer un débitmètre !!!!

Je pense qu'il faut la repasser au diag pour faire une lecture des défauts et pourquoi pas faire une lecture de paramètre quand le défaut apparaît pour voir ce qui est réellement en défaut.

Postes le résultat du diag sur le forum

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum