Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Lun 28 Nov 2016, 13:42

Bonjour à toutes et a tous.

je me presente je suis samy commercial sur reims.

je rencontre un probleme avec ma bmw 530d e60 de 2004 qui affiche 204000 km

en effet a froid le matin elle demarre et cale aussitot et lorsque je ressaye aussitot le demarreur se lance mais elle ne demarre pas...

j attends quelques minutes et ressaye a nouveau avec succes ou sans succes

mais une fois le premier demarrage effectue elle demarre toutes la journees au quart de tour. ce probleme se passe uniquement a froid

j ai branché une valise delphi et ca indique probleme activation cylindre 123

merci de votre aide

amicalement

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par bidouapache le Mar 29 Nov 2016, 08:33

les tests a faire dans ce cas la :
tester la pré-pompe qui se situe sous le siège du conducteur (a l’extérieur du véhicule)
faire le test des retours des injecteurs

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2827
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Mar 29 Nov 2016, 13:27

bonjour merci de ta reponse...

il n y a pas de prepompe sur celle ci je crois il y a une pompe de gavage sous la banquette arriere...

les injecteurs avec la valise on été controlé et le debit est dans la norme

cordialement merci

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par BMW PASSION le Mar 29 Nov 2016, 18:01

Salut .

Laisse tomber la valise !

Fait le test du débit de pompe alimentation ,utilisé par les Pros du diesel !

Contrôle le débit de pompe de gavage immergée coté arrière droit du réservoir ,tu enlève 
le tuyau à l'entrée du filtre à gasoil qui se trouve sous le plancher du conducteur protégé par
une tôle ,le tuyau déposer tu le plonge dans un récipient gradué de 2,5L tu repère le relais de pompe tu le dépose ,tu shunte les bornes ( 30 et 87 )en mettant le contact ta pompe vas ce mettre à tourner et dans le récipient tu doit récupérer ( 2.L de gasoil en 1 /minute ) ,si tu n'a 
pas cette quantité ,soit tu as une prise d'air sur la tuyauterie ,ou la pompe de gavage est HS .

PS: pour trouver le relais de pompe à carburant K.96 vas voirCECI

Voila à faire en premier 


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 03 Déc 2016, 13:35

Bonjour et merci de ta reponse j ai suivi tes conseils et il savere que ma pompe a carburant n est pas alimenté...

on a controlé les fils les fusibles le boitier ekp etc..
la le vehicule ne veut plus demarrer du tout alors quavant il demarrait et calait a froid...

par miracle la pompe a été realimenter on l' a entendu tourner mais le vehicule ne voulait toujours pas demarrer....

est il possible que cela vienne d' un probleme de synchronisation entre la dde et le ews?

la pompe peut ne pas etre alimenter a cause de cela

merci de vos réponses

amicalement

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Essayer alimenter la pompe gavage en direct

Message par BMW PASSION le Sam 03 Déc 2016, 14:37

Bonjour .

Non si l'EWS était en cause ,tu n'aurais pas du tout de  démarreur ,tu as fais le test 
du débit en faisant le "shunt + le contact " la pompe elle tourne pas ,elle amène pas
du gasoil dans le bocal ?

C'est possible aussi en enlevant la banquette AR + la trappe ,essayer d'alimenter en 12/v 
directe la pompe pour voir si elle elle tourne ,en respectant les polarités sur la connectique 
sur la pompe immergée .  

Voir éventuellement la couleur des  fils sur la prise connectique de pompe , tu doit avoir un fil marron , un d'une autre couleur qui est le + de la pompe ,éventuellement tu peux faire ce test avec  une autre batterie posé au sol à coté de la porte arrière droite ouverte ,met le moins de la batterie sur la broche du fil marron sur la pompe   le + de la batterie ou tu auras intercalé un fusible 15/amp sur le  + de la connectique de la pompe ,qui doit tourner en débitant 2 L minute si rien ne se passe que ton branchement et bon, la pompe gavage est HS 

PS :prend quand même la précaution de déconnecter le boitier Ekp  dans le coffre arrière !

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 03 Déc 2016, 15:24

merci de tes conseils ce st super sympa

mais tu trouves normal que ma pompe ne soit pas alimenter en courant??? il afait une batterie de test avec les fils et pas de jus qui arrive a la pompe...

par miracle le jus est revenu et cest la quon a essayer de demarrer et impossible...


stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par BMW PASSION le Sam 03 Déc 2016, 15:32

RE

C'est pour ça que je te demandes de faire ce
test par ce que j'ai un doute sur foutu boîtier
Ekp dans le coffre arrière.

PS: et à ce kilomètrage le filtre à gasoil il est comment ?

Si la pompe tourne en direct faudra ce tourner
vers le boîtier Ekp  ou le relais pompe.
A+ 👍

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 03 Déc 2016, 17:00

RE on vient de faire le test en direct sur la pompe de gavage et elle tourne...

Donc a quoi sert le boitier EKP exactement ?
il gere egalement le debit de la pompe au niveau des injecteurs?

merci de ta reponse

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par BMW PASSION le Sam 03 Déc 2016, 17:27

@stache51100 a écrit:RE on vient de faire le test en direct sur la pompe de gavage et elle tourne...

Donc a quoi sert le boitier EKP exactement ?
il gère également le débit de la pompe au niveau des injecteurs?

merci de ta réponse
RE

Et bien à vrais dire ce boitier est apparue sur les E.60  je suppose qu'il est la pour réguler le débit de la pompe de gavage en fonction de la demande de la pompe HP  qui elle alimente les injecteurs du moteur en  gasoil , en fait il est apparu quand la pré-pompe sous le plancher à 
été supprimé, enfin un truc de plus pour nous "emmerder",une bricole quand même  à  263 € 
avant ont été tranquille avec le relais , de temps la pompe de gavage ,il vas falloir ce renseigner chez bmw si ils en ont  déjà changé ,par ce que je ne suis plus dans le réseau bmw déjà depuis  un bon moment étant à la retraite depuis 1999 ,


Mais je vous fait profiter sur le forum de mes connaissances sur le Forum  et j'en suis ravis . 


Boîtier électronique p. pompe carburant > 09.2008 Réf bmw : 16 14 7 229 173 :263.1€


Autrement la pompe en directe est ce qu'elle crache bien ?


Bon week-end 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par BMW PASSION le Jeu 08 Déc 2016, 08:48

Hello.

Que deviens cette E.60  530d ?

A bientôt 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Mer 14 Déc 2016, 16:09

Bonjour toujours rien de plus j' attends un boitier ekp pour faire le test. par moment j essaye de la demarrer mais la pompe ne tourne plus elle n est plus alimenté. je vous tiens au courant de la suite. merci beaucoup

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par BMW PASSION le Mer 14 Déc 2016, 23:16

@stache51100 a écrit:Bonjour toujours rien de plus j' attends un boitier ekp pour faire le test. par moment j essaye de la demarrer mais la pompe ne tourne plus elle n est plus alimenté. je vous tiens au courant de la suite. merci beaucoup
Salut .

Tu nous tient au courant !

A+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 11 Fév 2017, 12:46

bonjour je viens un peu aux nouvelles a savoir mon souci de demarrage sur ma bmw. elle ne demarre toujours pas. j ai bien changer le boitier ekp dans le coffre mais toujours pareil. je pensais a une shyncro entre la dde ews mais non plus ce n est pas ca. je bute sur ce probleme. la pompe immergé dans le reservoir n est pas alimenté en courant... j ai acheter le logiciel inpa pour voir les defauts mais comme c est ecrit en anglais ca veut pas dire grand chose pour moi lol
merci de vos eventuelles suggestions

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 11 Fév 2017, 13:24

je vous mets les codes erreurs que j ai trouve avec le logiciel inpa.
4332
D904
D944
D9C4
93CC
93CD
Merci a vous

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Common-rail test retour injecteurs .

Message par BMW PASSION le Sam 11 Fév 2017, 14:07

Salut .

Alors aux dernières nouvelles sur deux cas que nous venons d'avoir sur un X.5 et un X.6
c'est que maintenant des que tu as un injecteur qui est grippé ou qui pisse ,par sécurité 
le boitier de commande DDE coupe l'alimentation du boitier EKP et par le fait pompe de 
gavage !

Alors ce que je te suggère de faire à condition que le moteur tourne au moins pendant 
au moins une "minute " c'est le test de retour des injecteurs ,avec un outil que tu peux 
confectionner toi même avec des grosses seringues mises à l'envers voir le  dessin ci 
dessous et des durites à gasoil connectés sur le retour en T de chaque  injecteur , ceci 
en sachant  que les  injecteurs qui retournent le + de gasoil sont HS 

PS: Sur les "T" en bouchant l'autre  extrémités en introduisant un durite à son
extrémité  une vis diamètre 4 /mm 


Voila à suivre 



Dernière édition par BMW PASSION le Dim 12 Fév 2017, 08:57, édité 3 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 11 Fév 2017, 14:52

merci beaucoup je vais tenter ca. mais j ai remarque que linjecteur numero 1 il y a effectivement du gasoil autour comme si il fuyait par la tete.

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par BMW PASSION le Sam 11 Fév 2017, 15:01

@stache51100 a écrit:merci beaucoup je vais tenter ca. mais j ai remarque que linjecteur numero 1 il y a effectivement du gasoil autour comme si il fuyait par la tete.
RE

Voila   ça tombe bien,comme tu vas vas faire le test ,c'est peut être la petite durite de retour
sur le T qui fuit  au Cyl n°1 qui peut aussi te faire une prise d'air ?

A suivre 


Dernière édition par BMW PASSION le Dim 12 Fév 2017, 08:35, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid

Message par stache51100 le Sam 11 Fév 2017, 15:05

ca marche de toute facon je vous tiens au courant de la suite. merci encore       :

stache51100
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 37
Localisation : reims
Emploi : commercial
Niveau technique automobile : tres peu
Date d'inscription : 28/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum