Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

[ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par lofoten29 le Jeu 01 Déc 2016, 10:33

bonjour
je viens d"aquérir un trafic generation de fin 2013 .52000kms
Lex propriétaire  ayant eu un probleme de non démarrage de chauffage stationnaire WEBASTO,(celui ci ne demarrait pas (code erreur F03)
il l'envoya chez renault NANTES .
DIAGNOSTIC:  votre batterie secondaire est hs,donc changement de batterie en mars (ils ont en plus changé le modele de batteriepar rapport a la batterie d'origine)
Au mois d'aout,rebelote ,message d'errreur F03 ,retour RENAULT NANTES  et changement de batterie une nouvelle fois (la valise ne détectant rien d'anormal)
au mois de novembre (le jour ou je l'achete ) rebelote message d'erreur F03  RENAULT NANTES  me renvoie sur renault gouesnou ,la ou je réside.
A près plusieurs jours de recherche de panne,le chef d'atelier m'annonce 2 hypotheses: La batterie mise par RENAULT NANTES  ne serait pas la bonne,et possibilité qu'un relais sur le coupleur empeche cette batterie secondaire de se recharger (prix du relais 700e)
ma question est celle ci
quelqu'un pourrait 'il me donner les references d'une batterie secondaire sur ce type de vehicule(batterie ordinaire ou gel?
quelqu'un as t'il eu cette panne ou ce fameux relais  est concerné.
merci d'avance a tous

lofoten29
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 63
Localisation : brest
Emploi : retraité
Niveau technique automobile : 3
Date d'inscription : 01/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par albatros le Jeu 01 Déc 2016, 11:40

:bienvenue:

lofoten29

Bonjour, ... nos sommes voisins  

Quel est la motorisation du Trafic SVP Question

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par lofoten29 le Jeu 01 Déc 2016, 11:44

bonjour
dci 115cv
merci

lofoten29
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 63
Localisation : brest
Emploi : retraité
Niveau technique automobile : 3
Date d'inscription : 01/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par albatros le Jeu 01 Déc 2016, 12:52



Après avoir consulté d'autres sites de batterie auxiliaire  pour ton Trafic Génération donc aménagé en camping-car je pense, la référence de batterie donnée est une VARTA F17 study

Par contre comme ce véhicule est aménagé en complément par le constructeur GRUAU, tu peux prendre contact avec eux pour avoir la référence exacte + une explication sur le défaut F03

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par lofoten29 le Jeu 01 Déc 2016, 12:59

merci
le defaut FO3 est annoté batterie auxiliaire dechargée.
elle ne se recharge pas(renault l'a changée 2 fois en 6 mois)
donc légitime de penser qu'i y a autre chose ,une autre raison a cette panne.
trafic generation ,installation camping car d'origine par renault(pas de bidouille)
vehicule acheyé neuf par l'ex proprietaire(c'est lui qui va payer la facture,donc si il est possible de la reduire bien sur!!!

lofoten29
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 63
Localisation : brest
Emploi : retraité
Niveau technique automobile : 3
Date d'inscription : 01/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par albatros le Jeu 01 Déc 2016, 13:30



Donc cela vient du Coupleur Séparateur de la Batterie principale + de la batterie auxiliaire à contrôler en premier le fusible de 30A et/ou de 50A .. est que le mécano de chez Renault l'a fait Question

Quelle la marque de ton Coupleur Séparateur (Fabricant) pour trouver le schéma électrique correspondant Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)

Message par lofoten29 le Jeu 01 Déc 2016, 16:27

merci
je vais lui poser la question
merci

lofoten29
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 63
Localisation : brest
Emploi : retraité
Niveau technique automobile : 3
Date d'inscription : 01/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum