Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Mégane 2 1.6l 16v 2002 (secousse moteur ou boite)
Aujourd'hui à 21:24 par Laure B

» opel astra 1.6 twinsport 105 ch z16xep problème voyant moteur et P0141
Aujourd'hui à 18:57 par jimmix

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou (résolu)
Aujourd'hui à 18:19 par Maiwen77

» Bmw 325 tds an 97 demande d infos sur plaque moteur
Aujourd'hui à 17:30 par david26

» [ Renault Laguna II 1.9 dci 120 an 2002 ] Voyant SERV et voyant ESP allumés
Aujourd'hui à 17:16 par PREVEL

» urengent probleme voyant orange cliniotant avec acoups sur autoroute et sur régime
Aujourd'hui à 16:47 par volturno

» problème puissance BMW 730D E38 moteur M57 de 1999
Aujourd'hui à 15:43 par daibse59

» Info sur prix de vente BMW e46 phase 2 de 2002 en 320D 150cv
Aujourd'hui à 13:19 par Ex6tenz

» Caddy 1.9D moteur 1Y de 1997 ne démarre plus
Aujourd'hui à 09:48 par dsauto

» [ Bmw E46 320d M47N an 2003 ] problème accoup ressenti dans le levier
Aujourd'hui à 07:11 par BMW PASSION

» ( citroen jumper III 2.2l an 2009 ) cherche les bougies de prechauffage
Hier à 23:18 par master-system

» [ SEAT Cordoba 1.4 Stella ess. an 2000 ] gouttelettes d’eau dans vilebrequin
Hier à 22:36 par enigme 2014

» [BMW E.46 320.Da an 09/2002] Vibrations venant de l'arrière droit
Hier à 21:00 par symones

» [BMW 320 td compact 150cv an 2002] ventilateur se met en route tout seul
Hier à 20:37 par BMW PASSION

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Hier à 18:51 par albatros

» [ BMW E46 320d-330d ] Supprimer Swirl-Flaps ( tuto )
Hier à 17:04 par BMW PASSION

» [ Mercedes classe A ] Démontage biellette de direction
Hier à 16:42 par Tchoutchou

» [ Seat ibiza FR an 2006 ] bruit cote avant droit
Hier à 16:17 par ced3

» [ C270 cdi an 2001 ] problème "ESP aller à l'atelier"]
Hier à 14:25 par amg61

» Bonjour
Hier à 14:11 par julien_1_8

» Citroen zx break 1.9d moteur qui coupe en roulant
Hier à 14:10 par popo452

» [ Renault Clio III 1.5 DCI 70 an 2008 ] problème de démarrage à chaud
Hier à 13:20 par nimda13007

» [ Opel Vectra 2.2 Dti 12V an 2000 ] Voyant moteur et plus de turbo
Hier à 12:54 par Fab35

» Jumper 2 : Enlever voyant huile
Hier à 10:26 par Nadou88

» [ alfa 147 jtdm 150 an 2005 ]disques voilés ou etriers grippés?
Hier à 09:17 par skary

» [ bmw 850CI an 1991 ] panne electrique injecteurs
Hier à 08:21 par stannye

» [ VW Touran 2.0 TDI azv/bkd an 2003 ] Mode Safe à Grande Vitesse Seulement
Hier à 01:41 par karamelchaud69

» [ Audi A6 C4 2.5 TDI AEL an 1997 ] problème électrique Tableau de bord
Hier à 01:00 par karamelchaud69

» [ VW Golf 5 1.9 TDI 105 DSG an 2007 ] Mode P ne fonctionne plus
Hier à 00:42 par karamelchaud69

» [ Peugeot 306 hdi 90 an 1999 ] ventilateur moteur tourne en permanence
Hier à 00:20 par karamelchaud69

[ Renault megane an 1996 ] probleme antidemarrage (résolu)551

[ Renault megane an 1996 ] probleme antidemarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 11:47

Bonjour je possede une megane phase 1 de 1996

mon problème est que l'anti démarrage se verrouille par moment et donc ma voiture refuse de démarrer

J'ai deja eu des problemes à la fin de l'hiver dernier mais rien cet été et la le probleme recommence

Le transpondeur et les clés viennent d'etre changés par renault mais au bout d'une semaine ca redéconne deja !

Est ce que quelqu'un aurais une idée d'ou la panne pourrais provenir (connecteur deffecteux , uch, etc...)?
Merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 13:23

Salut.
Je vois difficilement quelqu'un d'autre que Renault pour trouver ton problème.
Par contre, en attendant que celui-ci soit résolu, il te faut demander le code de secour à ton agent.
Avec ce code, tu peus faire une manipulation avec le bouton de verrouillage centrale intérieur pour désactivé momentanément l'anti démarrage.
Ca te permetteras déjà de ne pas rester en panne.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 13:28

merci je vais demander le code mais c'est une version de base je n'ai pas l'ouverture centralisée donc pas le bouton il me semble
avec quel autre bouton doit on faire le code ?

a+

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 13:31

Alors je ne sais pas. Regarde dans le livre du vhc.
Ou demande à ton garagiste.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 13:37

Je viens de trouver une information sur ces voitures.
As-tu utilisé l'essuie glace arrière avant le problème. Si oui, il faut retirer le fusible 5A pendant 30 sec. Il est situé la rangée du bas, 2em depuis la gauche.
Même si tu n'as pas utilisé l'essuie glace, essaye.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 13:52

non ca le fait au démarrage donc l'essuie glace n'as pas été actionner avant, mais je vais essayé ce soir quand je vais récuperer la voiture vu que la elle est chez renault et qu'ils n'arrivent pas à trouver pas la panne pour l'instant !!!
merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 19:02

Bonsoir
Je viens de récuperer ma voiture et renault n'arrive pas à trouver d'ou cela viens du fait que la panne n'est pas franche ! Tous qu'il ont sut me dire c'est qu'il fallais que je songe à changer de voiture

Sinon je viens d'essayer d'enlever le fusible mais ca change rien j'ai toujours l'antidémarrage qui bloque par moment !

Est ce que quelqu'un saurais comment démonter l'uch car je voudrais vérifier les connectiques ?
merci d'avance

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 19:58

Es-tu sur que c'est l'antidémarrage?
As-tu le témoin rond rouge qui clignote?
Qu'apels-tu l'uch?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 20:09

oui j'ai le voyant de l'antidémarrage qui clignote et le transpondeur et les clés ont été changer .
Le hic c'est qu'ils n'ont pas eut le défaut de la journée et n'ont donc pas pu voir .
Selon le garagiste ca serait soit la bague qui est dans le neiman ou l'uch ( boitier qui regroupe les fusibles et les relais ou tous les connecteurs arrivent)ou un probleme de connectiques sur l'uch mais il c pas trop

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 20:14

Effectivement, vu que c'est sporadique, je nettoyerai aussi ces connectiques.
Mais je ne peut pas te dire comment le démonter, peut-être fais nous une photo.
Tu lui a posé la question pour le code?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 20:42

oui je lui ai demander le code pour me dépanner
sinon l'uch se trouve la:

[img]
[img]

voila si quelqu'un peut m'aider car je pense qu'il faut enlever le tableau de bord pour acceder aux connecteurs mais je suis pas sur du tout
a+

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 22:43

Enlever le tableau de bord? confused
Tu n'as peur de rien toi.
Tu peus accéder depuis dessout, enlever les 2 vis sur la 1er photo.
Il faudra tirer sur le boitier, mais il ne viendra que d'un petit bout.
De toute façon, il n'y aura pas beaucoup de place.

Et pour le code? explique.
Quel bouton?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par seb28310 le Mar 23 Jan 2007, 00:43

noriavag a écrit:Enlever le tableau de bord? confused
Tu n'as peur de rien toi.
Tu peus accéder depuis dessout, enlever les 2 vis sur la 1er photo.
Il faudra tirer sur le boitier, mais il ne viendra que d'un petit bout.
De toute façon, il n'y aura pas beaucoup de place.

Et pour le code? explique.
Quel bouton?
A+


avec noria,le T.B. deja s est une galère je pense que tu en a jamais démonté sinon tu changerais d avis lol! il faut avoir des mains de BB

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 566
Age: 41
Localisation: eure et loire
Emploi: mecanicien
Niveau technique automobile: 12 ans experience
Date d'inscription: 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mar 23 Jan 2007, 07:32

Bonjour
J'ai deja démonter une partie du tableau de bord de mon ancienne R19 pour changer des voyant et franchement j y vais à reculon pour démonter celui là mais si j'ai pas le choix va falloir le faire .
sinon je pense enlever le carter de la colonne de direction ou la ptite trappe qui est au dessus de l'uch mais ya pas vraiement de place de place pour acceder au connecteurs.

sinon pour le code il marche avec le bouton de la centralisée qui est présent (bien que je n'ai pas la centralisée) et faut compter le nombre de clignotement du voyant pour chaque chiffre et relacher le bouton .

A+

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mer 24 Jan 2007, 22:22

bonsoir
Je voudrais savoir ou se trouve le transpondeur car je pense que le probleme pourrais venir d'un fil entre le transpondeur et le tableau de fusibles
merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mer 07 Fév 2007, 09:42

bonjour
je voudrais savoir s'il est possible de shunter l'antidemarrage ?
et si oui comment faire ?
Merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Mer 07 Fév 2007, 10:20

Salut.
Non. Impossible.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mer 07 Fév 2007, 21:24

Bonjour
N'ayant pas réussi à dépanner ma voiture par moi meme ainsi l'agent renault et la concession du coin aussi, mais m'ayant tout de meme facturer le temps passer, j'en ai parler avec le garagiste et celui ci m'a dit , apres baeaucoup de tentatives, qu'il était possible de shunter l'antidémarrage mais qu'il refusait de le faire pour des raison d'assurance .

il m'a expliquer qu'il fallait envoyer un +12 sortie contact directement sur l'electrovanne codée d'alimentation gasoil


nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Mer 07 Fév 2007, 22:30

Salut.
Ca me parrait un peu simple. Mais sa vaut la peine d'essayer.
Peus-tu faire une photo de ta pompe à injection?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Jeu 08 Fév 2007, 10:19

Bonjour
Voici les photos

la pompe

[img]

et l'electrovanne codée

[img]

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum