Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Essai d'un Félin d'Exception > Alfa Roméo BRERA V6 3.2 JTS SKY VIEW
Aujourd'hui à 00:12 par ced-46

» Opel Astra G 2l16v 1999 Problème de ralenti instable
Aujourd'hui à 00:11 par Emil26

» Problème de ralenti Mercedes 200E W124
Hier à 23:48 par ml2804

» [ vw caddy 1.9D an 1998 ] remplacement moteur
Hier à 21:21 par dragvw

» renault megane 1.9D 1999 probleme durites dur
Hier à 21:03 par megueddemayache

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Hier à 20:57 par Maiwen77

» [ Ford transit 2.0 tdci 125 an 2003 ] ne démarre plus
Hier à 19:36 par erwan914

» Toutes vos pièces remisées avec "PIECESAVENUE.COM"
Hier à 19:26 par mousse expansive

» [Laguna II 1.9 dci année 2005] moteur Hs
Hier à 19:11 par karim76

» [ VW POLO 1.4 GL ess an 1997 ] Trou à l'accélération et bruit d'air
Hier à 18:30 par DJNRQ

» Petite blague pour les copains
Hier à 18:15 par DiaboloEtSatanas

» [ ford fiesta essence 1,4 16V an 2002 ] vanne ralenti
Hier à 17:46 par sophie.pandeli

» [ recherche ] Catalyseur pour E46 318i M43
Hier à 14:33 par alien_3333

» [ renault Espace 4 ] Compatibilité sièges avant espace 3
Hier à 12:03 par mousse expansive

» [ Mercedes clk 320 w208 ess an 1998 ] Probleme fermeture capote
Hier à 09:50 par loule04

» [ bmw E36 325i an 1993 ] problème de géométrie avant
Hier à 08:23 par BMW PASSION

» BMW M INITIATION
Hier à 03:56 par albatros

» [ Actualité : Nouveauté ] RENAULT SPORT RS 01 2015
Mer 27 Aoû 2014, 21:57 par ced-46

» [ Renault megane break 1.9 DTI ] train arrière identique aux autres Megane ?
Mer 27 Aoû 2014, 21:51 par momo25

» [ Actualité : Nouveauté ] Volvo présente son nouveau XC90
Mer 27 Aoû 2014, 21:44 par ced-46

» [ Opel Astra G dti ] lumière du plafonnier
Mer 27 Aoû 2014, 21:36 par bleualpine

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Mer 27 Aoû 2014, 21:32 par ced-46

» [ VW Golf 5 an 2004 ] Que pensez vous des autoradios chinois réplique du RNS 510 ?
Mer 27 Aoû 2014, 20:28 par Bubule

» [ HONDA Jazz 2 1.4 ess. an 2004 ] Boite vitesse qui accroche
Mer 27 Aoû 2014, 19:54 par Laure B

» [ Renault Twingo 1.2 ess. an 1996 ] Problème régime
Mer 27 Aoû 2014, 19:34 par Mathiaz

» [ Opel Astra G 2.2 dti an 2003 ] remplacement courroie accessoires
Mer 27 Aoû 2014, 18:52 par astra22dti

» [ BMW e46 320d M47 an 2001 ] odeur de gasoil
Mer 27 Aoû 2014, 16:41 par greg5129

» [ bmw E36 325 td an 1994 ] probleme essuie glace et centralisation
Mer 27 Aoû 2014, 07:21 par BMW PASSION

» [ ford puma 1.7 an 1999 ] problème de démarrage
Mer 27 Aoû 2014, 06:59 par damdam

» [ Ford mondeo 2.0 TDCI an 2001 ] tendre courroie accessoires
Mer 27 Aoû 2014, 06:26 par ced-46

[ Renault megane an 1996 ] probleme antidemarrage (résolu)551

[ Renault megane an 1996 ] probleme antidemarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 11:47

Bonjour je possede une megane phase 1 de 1996

mon problème est que l'anti démarrage se verrouille par moment et donc ma voiture refuse de démarrer

J'ai deja eu des problemes à la fin de l'hiver dernier mais rien cet été et la le probleme recommence

Le transpondeur et les clés viennent d'etre changés par renault mais au bout d'une semaine ca redéconne deja !

Est ce que quelqu'un aurais une idée d'ou la panne pourrais provenir (connecteur deffecteux , uch, etc...)?
Merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 13:23

Salut.
Je vois difficilement quelqu'un d'autre que Renault pour trouver ton problème.
Par contre, en attendant que celui-ci soit résolu, il te faut demander le code de secour à ton agent.
Avec ce code, tu peus faire une manipulation avec le bouton de verrouillage centrale intérieur pour désactivé momentanément l'anti démarrage.
Ca te permetteras déjà de ne pas rester en panne.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 13:28

merci je vais demander le code mais c'est une version de base je n'ai pas l'ouverture centralisée donc pas le bouton il me semble
avec quel autre bouton doit on faire le code ?

a+

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 13:31

Alors je ne sais pas. Regarde dans le livre du vhc.
Ou demande à ton garagiste.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 13:37

Je viens de trouver une information sur ces voitures.
As-tu utilisé l'essuie glace arrière avant le problème. Si oui, il faut retirer le fusible 5A pendant 30 sec. Il est situé la rangée du bas, 2em depuis la gauche.
Même si tu n'as pas utilisé l'essuie glace, essaye.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 13:52

non ca le fait au démarrage donc l'essuie glace n'as pas été actionner avant, mais je vais essayé ce soir quand je vais récuperer la voiture vu que la elle est chez renault et qu'ils n'arrivent pas à trouver pas la panne pour l'instant !!!
merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 19:02

Bonsoir
Je viens de récuperer ma voiture et renault n'arrive pas à trouver d'ou cela viens du fait que la panne n'est pas franche ! Tous qu'il ont sut me dire c'est qu'il fallais que je songe à changer de voiture

Sinon je viens d'essayer d'enlever le fusible mais ca change rien j'ai toujours l'antidémarrage qui bloque par moment !

Est ce que quelqu'un saurais comment démonter l'uch car je voudrais vérifier les connectiques ?
merci d'avance

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 19:58

Es-tu sur que c'est l'antidémarrage?
As-tu le témoin rond rouge qui clignote?
Qu'apels-tu l'uch?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 20:09

oui j'ai le voyant de l'antidémarrage qui clignote et le transpondeur et les clés ont été changer .
Le hic c'est qu'ils n'ont pas eut le défaut de la journée et n'ont donc pas pu voir .
Selon le garagiste ca serait soit la bague qui est dans le neiman ou l'uch ( boitier qui regroupe les fusibles et les relais ou tous les connecteurs arrivent)ou un probleme de connectiques sur l'uch mais il c pas trop

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 20:14

Effectivement, vu que c'est sporadique, je nettoyerai aussi ces connectiques.
Mais je ne peut pas te dire comment le démonter, peut-être fais nous une photo.
Tu lui a posé la question pour le code?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Lun 22 Jan 2007, 20:42

oui je lui ai demander le code pour me dépanner
sinon l'uch se trouve la:

[img]
[img]

voila si quelqu'un peut m'aider car je pense qu'il faut enlever le tableau de bord pour acceder aux connecteurs mais je suis pas sur du tout
a+

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Lun 22 Jan 2007, 22:43

Enlever le tableau de bord? confused
Tu n'as peur de rien toi.
Tu peus accéder depuis dessout, enlever les 2 vis sur la 1er photo.
Il faudra tirer sur le boitier, mais il ne viendra que d'un petit bout.
De toute façon, il n'y aura pas beaucoup de place.

Et pour le code? explique.
Quel bouton?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par seb28310 le Mar 23 Jan 2007, 00:43

noriavag a écrit:Enlever le tableau de bord? confused
Tu n'as peur de rien toi.
Tu peus accéder depuis dessout, enlever les 2 vis sur la 1er photo.
Il faudra tirer sur le boitier, mais il ne viendra que d'un petit bout.
De toute façon, il n'y aura pas beaucoup de place.

Et pour le code? explique.
Quel bouton?
A+


avec noria,le T.B. deja s est une galère je pense que tu en a jamais démonté sinon tu changerais d avis lol! il faut avoir des mains de BB

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 566
Age: 41
Localisation: eure et loire
Emploi: mecanicien
Niveau technique automobile: 12 ans experience
Date d'inscription: 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mar 23 Jan 2007, 07:32

Bonjour
J'ai deja démonter une partie du tableau de bord de mon ancienne R19 pour changer des voyant et franchement j y vais à reculon pour démonter celui là mais si j'ai pas le choix va falloir le faire .
sinon je pense enlever le carter de la colonne de direction ou la ptite trappe qui est au dessus de l'uch mais ya pas vraiement de place de place pour acceder au connecteurs.

sinon pour le code il marche avec le bouton de la centralisée qui est présent (bien que je n'ai pas la centralisée) et faut compter le nombre de clignotement du voyant pour chaque chiffre et relacher le bouton .

A+

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mer 24 Jan 2007, 22:22

bonsoir
Je voudrais savoir ou se trouve le transpondeur car je pense que le probleme pourrais venir d'un fil entre le transpondeur et le tableau de fusibles
merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mer 07 Fév 2007, 09:42

bonjour
je voudrais savoir s'il est possible de shunter l'antidemarrage ?
et si oui comment faire ?
Merci

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Mer 07 Fév 2007, 10:20

Salut.
Non. Impossible.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Mer 07 Fév 2007, 21:24

Bonjour
N'ayant pas réussi à dépanner ma voiture par moi meme ainsi l'agent renault et la concession du coin aussi, mais m'ayant tout de meme facturer le temps passer, j'en ai parler avec le garagiste et celui ci m'a dit , apres baeaucoup de tentatives, qu'il était possible de shunter l'antidémarrage mais qu'il refusait de le faire pour des raison d'assurance .

il m'a expliquer qu'il fallait envoyer un +12 sortie contact directement sur l'electrovanne codée d'alimentation gasoil


nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par noriavag le Mer 07 Fév 2007, 22:30

Salut.
Ca me parrait un peu simple. Mais sa vaut la peine d'essayer.
Peus-tu faire une photo de ta pompe à injection?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Jeu 08 Fév 2007, 10:19

Bonjour
Voici les photos

la pompe

[img]

et l'electrovanne codée

[img]

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 31
Localisation: conde sur noireau
Emploi: electromecanicien
Date d'inscription: 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum