Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ Renault megane an 1996 ] probleme antidemarrage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par ced-46 le Ven 23 Fév 2007, 06:49

Bonjour,

Cette puce sert simplement a autoriser le passage du courant vers l'électrovanne lorsque la clé de contact est bien reconnue.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Ven 23 Fév 2007, 13:01

Bonjour,
Ca marche super bien, il faut juste que je protège les cosses avec de la gaine thermo et que j'attache le fil pour éviter qu'il se balade .
Sinon la puce sert a décoder l'info venant du transpondeur et a alimenter un transistor situé de l'otre coté du circuit imprimé qui commande l'alimentation de l'electrovanne et qui envoie du 12v sur l'electrovanne , donc il suffit de se raccorder dessus mais le fil est dans le fond et difficilement accessible
Donc c'est super
Encore un grand merci à tous

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 33
Localisation : conde sur noireau
Emploi : electromecanicien
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par pika17 le Jeu 24 Déc 2009, 13:15

bonjour a tous
je suis nouvo venu sur ce forum ki et excellentisime
je vien davoir pour la premiere fois le fameu pb danti-demarage sur ma megane 1.9d ke G aki il y a 2 ans
je nen sui pa venu a shunter lA-D pour le momen car en demontan le recepteur ki se trouve sou la bulle noire deriere le retroviseur interieur je me sui rendu compte d'une forte condensation
G donc nettoyer et secher le cuircuit imprimer;protegé les fiches de connection de la prise avec du scotch;et vaporisé un electrofuge (vernis electronic en bombe) ke G laissé secher
G enlever le scotch et rebranché le circuit a la prise
a ma grande satisfaction SA MARCHE !!!!!!!!!
si sa ne se reprodui pa je vou tien o couran en espéran ke cette soluce sera bonne

merci a tous pour lé conseil ke G pu trouver precedemen
é peut étre a biento

pika17
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : surgeres
Emploi : ouvrier
Niveau technique automobile : bonne bases 3-4
Date d'inscription : 24/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Dictionnaire auto

Message par zodiac_rouge le Mar 11 Jan 2011, 08:07

@pika17 a écrit:bonjour a tous
je suis nouvo venu sur ce forum ki et excellentisime
je vien davoir pour la premiere fois le fameu pb danti-demarage sur ma megane 1.9d ke G aki il y a 2 ans
je nen sui pa venu a shunter lA-D pour le momen car en demontan le recepteur ki se trouve sou la bulle noire deriere le retroviseur interieur je me sui rendu compte d'une forte condensation
G donc nettoyer et secher le cuircuit imprimer;protegé les fiches de connection de la prise avec du scotch;et vaporisé un electrofuge (vernis electronic en bombe) ke G laissé secher
G enlever le scotch et rebranché le circuit a la prise
a ma grande satisfaction SA MARCHE !!!!!!!!!
si sa ne se reprodui pa je vou tien o couran en espéran ke cette soluce sera bonne

merci a tous pour lé conseil ke G pu trouver precedemen
é peut étre a biento

Utilises un dictionnaire automatique ou alors fais un effort en orthographe car ton message est illisible.
Merci.
Le lien pour firefox:https://addons.mozilla.org/fr/firefox/tag/francais

zodiac_rouge
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 57
Localisation : bretagne
Emploi : stagiaire
Niveau technique automobile : cap
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par CASANIS31 le Dim 18 Sep 2011, 18:01

J AI UNE SENIC MEGANE EST JAVAIS LE PROBLÈME DE DÉMARRAGE AUSSI.UN JOUR ELLE DÉMARRER UN AUTRE NON APRES PLUSIEURS RECHERCHE J AI TROUVÉ .LA FERMETURE DU COFFRE RESTÉ FERMÉ .

CASANIS31
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 53
Localisation : colomiers 31
Emploi : chauffeur livreur camion grue
Niveau technique automobile : moyen
Date d'inscription : 18/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par sebastien.deprez.7 le Sam 25 Avr 2015, 11:26

Bonjour à tous et à toutes
J'ai le même problème sur ma voiture depuis le changement de moteur donc je pense que je vais devoir m'amuser ce week-end
Merci pour les informations donner dans ce forum.je le découvre aujourd'hui et je pense que je vais avoir des heures de lectures
Cordialement

sebastien.deprez.7
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : Houplines
Emploi : conducteur de bus
Niveau technique automobile : débutant
Date d'inscription : 25/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par Steph59161 le Jeu 25 Juin 2015, 22:24

Salut électrovannes codé il te reste a mettre le + direct dessus en faisant une découpe avec soin sinon plus de boulot en prenant ta pompe d'origine

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 37
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum