Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 12:10 par Laure B

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:46 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:43 par Antou-31

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

[ Renault megane an 1996 ] probleme antidemarrage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par ced-46 le Ven 23 Fév 2007, 06:49

Bonjour,

Cette puce sert simplement a autoriser le passage du courant vers l'électrovanne lorsque la clé de contact est bien reconnue.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par nicolas14110 le Ven 23 Fév 2007, 13:01

Bonjour,
Ca marche super bien, il faut juste que je protège les cosses avec de la gaine thermo et que j'attache le fil pour éviter qu'il se balade .
Sinon la puce sert a décoder l'info venant du transpondeur et a alimenter un transistor situé de l'otre coté du circuit imprimé qui commande l'alimentation de l'electrovanne et qui envoie du 12v sur l'electrovanne , donc il suffit de se raccorder dessus mais le fil est dans le fond et difficilement accessible
Donc c'est super
Encore un grand merci à tous

nicolas14110
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 34
Localisation : conde sur noireau
Emploi : electromecanicien
Date d'inscription : 17/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par pika17 le Jeu 24 Déc 2009, 13:15

bonjour a tous
je suis nouvo venu sur ce forum ki et excellentisime
je vien davoir pour la premiere fois le fameu pb danti-demarage sur ma megane 1.9d ke G aki il y a 2 ans
je nen sui pa venu a shunter lA-D pour le momen car en demontan le recepteur ki se trouve sou la bulle noire deriere le retroviseur interieur je me sui rendu compte d'une forte condensation
G donc nettoyer et secher le cuircuit imprimer;protegé les fiches de connection de la prise avec du scotch;et vaporisé un electrofuge (vernis electronic en bombe) ke G laissé secher
G enlever le scotch et rebranché le circuit a la prise
a ma grande satisfaction SA MARCHE !!!!!!!!!
si sa ne se reprodui pa je vou tien o couran en espéran ke cette soluce sera bonne

merci a tous pour lé conseil ke G pu trouver precedemen
é peut étre a biento

pika17
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : surgeres
Emploi : ouvrier
Niveau technique automobile : bonne bases 3-4
Date d'inscription : 24/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Dictionnaire auto

Message par zodiac_rouge le Mar 11 Jan 2011, 08:07

@pika17 a écrit:bonjour a tous
je suis nouvo venu sur ce forum ki et excellentisime
je vien davoir pour la premiere fois le fameu pb danti-demarage sur ma megane 1.9d ke G aki il y a 2 ans
je nen sui pa venu a shunter lA-D pour le momen car en demontan le recepteur ki se trouve sou la bulle noire deriere le retroviseur interieur je me sui rendu compte d'une forte condensation
G donc nettoyer et secher le cuircuit imprimer;protegé les fiches de connection de la prise avec du scotch;et vaporisé un electrofuge (vernis electronic en bombe) ke G laissé secher
G enlever le scotch et rebranché le circuit a la prise
a ma grande satisfaction SA MARCHE !!!!!!!!!
si sa ne se reprodui pa je vou tien o couran en espéran ke cette soluce sera bonne

merci a tous pour lé conseil ke G pu trouver precedemen
é peut étre a biento

Utilises un dictionnaire automatique ou alors fais un effort en orthographe car ton message est illisible.
Merci.
Le lien pour firefox:https://addons.mozilla.org/fr/firefox/tag/francais

zodiac_rouge
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 57
Localisation : bretagne
Emploi : stagiaire
Niveau technique automobile : cap
Date d'inscription : 22/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par CASANIS31 le Dim 18 Sep 2011, 18:01

J AI UNE SENIC MEGANE EST JAVAIS LE PROBLÈME DE DÉMARRAGE AUSSI.UN JOUR ELLE DÉMARRER UN AUTRE NON APRES PLUSIEURS RECHERCHE J AI TROUVÉ .LA FERMETURE DU COFFRE RESTÉ FERMÉ .

CASANIS31
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 53
Localisation : colomiers 31
Emploi : chauffeur livreur camion grue
Niveau technique automobile : moyen
Date d'inscription : 18/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par sebastien.deprez.7 le Sam 25 Avr 2015, 11:26

Bonjour à tous et à toutes
J'ai le même problème sur ma voiture depuis le changement de moteur donc je pense que je vais devoir m'amuser ce week-end
Merci pour les informations donner dans ce forum.je le découvre aujourd'hui et je pense que je vais avoir des heures de lectures
Cordialement

sebastien.deprez.7
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : Houplines
Emploi : conducteur de bus
Niveau technique automobile : débutant
Date d'inscription : 25/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault megane an 1996 ] probleme antidemarrage (résolu)

Message par Steph59161 le Jeu 25 Juin 2015, 22:24

Salut électrovannes codé il te reste a mettre le + direct dessus en faisant une découpe avec soin sinon plus de boulot en prenant ta pompe d'origine

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 38
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum