Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Dim 01 Jan 2017, 19:12

Bonjour à tous,

je reviens vers vous pour avoir quelques lumières au sujet d'un problème sur mon Picasso, car malgré quelques recherches sur le forum et le net, je ne sais pas vers quoi me tourner pour résoudre mon problème

il y a deux jours à allure constante à 90km/h, en 5eme, j'étais sur une départementale bien droite, pas de nids de poule, ni de virage, ni de vent, ni rien... tranquille quoi !... j'ai senti deux "trous" dans l'accélération successifs d'à peine quelques dixièmes de seconde, comme si on donnait deux petits coups de frein rapides... pas de quoi arrêter la voiture mais quand même de ressentir des à-coups... j'ai laissé faire sur la suite du trajet en étant vigilant, mais rien de plus.

Hier ça s'est reproduit à mi parcours d'un trajet d'une dizaine de Kms, mais plusieurs fois à la suite et sur quelques KMS... genre 3 / 4 fois sur 500m puis plus rien pendant 2 bornes, et rebelote un peu plus loin (peut être moins moteur chaud vers la fin du trajet, mais je ne serais pas catégorique). Là aussi ce n'était pas forcément pendant des phases de grosses accélérations, plutôt à train constant en 5eme.

Et ce matin en voulant reprendre le Picasso ça s'est produit dès les premiers mètres, et tout le long du parcours m'amenant à faire le tour du pâté de maison pour rentrer... impossible d'avancer, j'ai laissé tombé.
ça faisait comme quand on touche à un accélérateur pour la première fois quand on passe son permis à l'auto école, si vous voyez ce que je veux dire !!!  

Une idée ?... que me conseillez vous ?

D'avance merci pour vos réponses

Rémi

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par Poulpy 68 le Dim 01 Jan 2017, 19:38

Salut,

Cela ressemble a une vanne EGR, le soucis quand cela commence juste tu as aucun défaut (Experience vécu sur une C4 1.6 hdi de ma famille que je suis).

Elle tenait même plus le ralenti, trous a l'accélération.

Donc je dirais que deux choses, prends toi une voie rapide, reste en seconde et essaie de faire 1 kilomètres a plus de 3000 tours, bon cela fera du bruit, mais si c'est la vanne EGR cela pourrait un peu la nettoyé et confirmé le diag.

Sinon faudrait voir si tu peux passé un diag.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Lun 02 Jan 2017, 08:34

Je peux éventuellement la démonter et la nettoyer moi même ?...
Je l'ai déja fait plus d'une fois sur notre ancien Scénic. Si ce n'est pas plus compliqué ça doit pouvoir se faire !

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par zobez le Lun 02 Jan 2017, 11:09

salut est ce que ça te le fait quand tu accélère sur place ? et pour décrassage maintient une accélération constante à 3000tr/min pendant 20 min et après va prendre l'autoroute en mettant des grosses accélération et dis moi si ça recommence après

___________________________________________
les vieilles voitures sont celles qui roulent le mieux !!!!!!!!!!

zobez
Petit mécano
Petit mécano

Masculin Nombre de messages : 135
Age : 37
Localisation : bondy
Emploi : pompier de paris
Niveau technique automobile : BEP mécano + mention complémentaire mise au point moteur
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par Poulpy 68 le Lun 02 Jan 2017, 12:48

@berticoyote a écrit:Je peux éventuellement la démonter et la nettoyer moi même ?...
Je l'ai déja fait plus d'une fois sur notre ancien Scénic. Si ce n'est pas plus compliqué ça doit pouvoir se faire !

C'est juste un peu long et faut avoir de quoi démonté la baie de pare brise (Arrache pour les essuie glace car ils sont très régulièrement grippés), sinon ca va pas trop mal.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Lun 02 Jan 2017, 18:12

OK, je vais tenter déja de rouler à 3000 tr/min sur quelques kms pour voir ce que ça donne. Sincèrement je ne me sens pas d'aller faire un bout d'autoroute pour le moment au risque de m'y retrouver en rade....
Je vous tiens au jus

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par Laure B le Lun 02 Jan 2017, 20:10

Coucou,

Pas besoin d'autoroute, rouler en 3ème et accélérer peut déjà donner un effet, un peu comme quand on veut décrasser le fap.
Bonne soirée !

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Mar 03 Jan 2017, 14:35

hello

je viens donc d'aller faire une petite 20aine de kms dont les 2 premiers en second à 3000 tr/mins (effectivement Poulpy ça fait plus de bruit que d'habitude ! )

Compte rendu des opérations :
- au ralenti pas de trous (je l'ai laissé tourner quelques minutes mais pas grand chose)
- les trous secs à l'accélération sont arrivés dès la première 100 aine de mètre (le temps de sortir du paté de maison)
- les 2 premiers kms : j'ai essayé de garder un régime moteur constant entre 3000 et 3250 Tr/mins en seconde. J'ai senti de très légers trous (plutôt de petites pertes d'accélérations de quelques dixièmes de seconde mais beaucoup moins "violentes" que précédemment).
- J'ai roulé ensuite une 15 aine de bornes "normalement". Je n'ai pas eut d'alertes, à part un gros trous à l'accélération entre la 1ère et la 2eme en démarrant d'un stop très rapidement (genre Stasrky et Hutch avec les pneus qui crissent et tout ). je suis rentré ensuite sans autres alertes.
J'ai simplement constaté (comme depuis un moment d'ailleurs donc je ne sais pas si ça a un rapport) qu'elle mettait un peu de temps à réagir à une accélération un peu plus poussée en 3eme ou 4 eme... on dirait qu'elle met une petite seconde à réagir lorsque j'enfonce la pédale d'accélérateur à ces vitesses là)

Qu'en pensez vous ?


berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Mer 04 Jan 2017, 11:11

Petite précision : j'ai repris la voiture aujourd'hui. Quasiment impossible d'avancer sur le 1 premier km à cause des trous. je me suis donc calé à 3000 tr/mn sur 2 bornes et ça allait mieux ensuite, mais pas la joie non plus. J'ai roulé sur 15 kms environs et sur la fin ça allait mieux. Juste une ou deux alertes sur le retour, mais quand même quelques à-coups. En fait elle "hoquete" un peu comme si elle allait tomber en panne d'essence (se pourrait il que ce soit un problème d'arrivée de carburant) .
Petite précision il fait -2°C ce matin.
Et visiblement moteur chaud, ça va mieux que moteur froid même si c'est pas la joie. Est ce que ça colle avec un probleme de vanne EGR ?... que faire dans ce cas ?... sinon dois je envisager une autre recherche de panne ?

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par david38 le Mer 04 Jan 2017, 11:46

Salut ,

tu peut tenter de nettoyer la vanne sans la démontè avec un kit de chez bardal .

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2154
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Jeu 05 Jan 2017, 07:44

Salut,

Est ce que ces kits sont efficaces et fiables ?... on lit de tout sur le net, du meilleur au pire concernant ces kits de nettoyage. Vous les avez testé ?

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par Laure B le Jeu 05 Jan 2017, 09:35

Salut,

Je ne sais pas sur les 1.6, mais sur les 1.4 (moteur dv4td) la vanne egr est accessible, je l'avais contrôlée une fois car la voiture avait des symptômes similaires. Bon, c'étaient en fait les injecteurs, mais eux aussi se sont laissé remplacer sans grande difficulté.
Je préfèrerais contrôler par moi-même au lieu de mettre des produits, mais c'est à chacun de voir, bien sûr...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Jeu 05 Jan 2017, 12:11

Je pense que je vais partir sur un démontage, mais je confirme que l'accès sur le 1,6 L est pas top. En tous cas il faut passer par le démontage de la baie de pare brise car la vanne se trouve en dessous !...
Donc ça attendra ce WE. Je vous tiens au courant !

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par moteur service + le Jeu 05 Jan 2017, 21:27

Le nettoyant vanne EGR Bardal c'est très efficace (je l'ai tester sur ma 207 1.6l hdi 90ch non fapé !!
Pour ton problème la vanne EGR semble la piste la plus plausible part rapport aux symptômes, mais par précautions je regarderai l'état du filtre à gasoil !! et la connectic de capteur pression carburant (qui ce trouve juste sous la vanne EGR.
Enfin le plus simple et de brancher une valise diag, de faire une lecture défauts, voir des mesures paramètres.
Cordialement

moteur service +
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 36
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par harry974 le Sam 07 Jan 2017, 09:49

salut
voir aussi l alimentation de gasoil,
etat du filtre,la tuyauterie
bien sur un diag electronique serait bien!

harry974
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par patnat le Sam 07 Jan 2017, 14:04

Combien de km a la voiture?

patnat
Docteur Auto
Docteur Auto

Masculin Nombre de messages : 59
Age : 55
Localisation : Winnezeele
Emploi : retraité
Niveau technique automobile : je me débrouille
Date d'inscription : 17/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par fabi186 le Dim 08 Jan 2017, 14:47

Salut le problème que tu rencontres est un gripage du pallier supérieur de la vanne egr
Personnellement je ne ais jamais réussi à les degriper correctement j'ai toujours été obliger des les changer

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Lun 09 Jan 2017, 10:39

Bonjour à tous,

Désolé pour cette réponse un peu tardive. Merci à tous pour vos conseils.
Visiblement on s'oriente tout à fait vers un problème de vanne EGR. N'ayant pas de valise de diag sous la main et en attendant mon prochain passage chez un pro (la voiture à une peu plus de 195 000 kms - ça va être la distribution non ?) , je vais tenter le nettoyage de la vanne moi même. Je comptais m'y atteler ce WE, mais le froid à eut raison de moi.

je vais aussi en profiter pour vérifier la tuyauterie et les différents filtres.
Je vosu tiens au courant !

Merci

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par Poulpy 68 le Dim 15 Jan 2017, 09:31

Oui 240 000 ou 180 000 en cas d'usage plutot en ville.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Lun 16 Jan 2017, 08:30

OK. Merci pour l'info.

Passage à la valise cette semaine. Je vous tiens au courant

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par harry974 le Lun 16 Jan 2017, 17:55

salut
une distribution sur 1.6 hdi,
c est pas compliqué non plus

harry974
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Lun 16 Jan 2017, 18:57

Vrai ?
T'as un tuto qui traine quelque part ?...

Faut quand même quelques outils spécifiques non ?... pour caler l'ensemble, non ?

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Mar 17 Jan 2017, 10:44

Alors comme prévu je reviens pour vous donner les nouvelles :
passage à a valise du C4. 2 problèmes constatés :
- Le boitier post Préchauffage et le Capteur du villebrequin (c'est bien le capteur PMH ?)
D'après le garageot qui a testé la voiture en roulant un peu avec , c'est bien le capteur du vilebrequin qui est HS car les acoups sont tellement "violents" et francs que ça ne peut pas être la vanne EGR (qui par ailleurs semble aller bien à la valise)
Vu le prix du capteur je m'en tire plutôt pas trop mal...

Qu'en pensez-vous ?

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par moteur service + le Mar 17 Jan 2017, 11:37

D'accord pour le capteur régime, mais attention également à l'état de la prise électrique sur le capteur !!

moteur service +
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 36
Localisation : LONGWY
Emploi : Technicien automobile
Niveau technique automobile : bts
Date d'inscription : 26/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)

Message par berticoyote le Mar 17 Jan 2017, 12:01

Ah effectivement... je vais regarder ça.
Merci pour l'info.

berticoyote
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 41
Localisation : COURNON
Emploi : Liberal
Niveau technique automobile : acceptable
Date d'inscription : 12/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum