Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par Lapile33 le Jeu 05 Jan 2017, 15:40

Bonjour,

J'ai réparé une fuite de la pompe hp de mon A3 en remplaçant le joint du bloc hydraulique.

J'ai démonté la pompe de la voiture, puis retiré le bloc hydraulique, changé le joint, remonté le tout, purger l'air du circuit de gasoil.

Mais la voiture ne redémarre pas.

Les connexions électriques de la pompe ont été ouvertes pour le démontage. Y a t'il un problème potentiel avec ?

Merci pour vos avis et réponses.

Lapile33
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 47
Localisation : Bordeaux
Emploi : Sans
Niveau technique automobile : amateur averti
Date d'inscription : 10/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par albatros le Jeu 05 Jan 2017, 15:46

Bonjour Lapile33

As tu ré-armorcé la pompe en gasoil Question

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par Lapile33 le Jeu 05 Jan 2017, 16:00

Oui, j'ai purgé l'air contenu dans la pompe et dans le filtre a gasoil jusqu'à ce que les bulles d'air disparaissent du circuit.


Lapile33
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 47
Localisation : Bordeaux
Emploi : Sans
Niveau technique automobile : amateur averti
Date d'inscription : 10/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par Lapile33 le Jeu 05 Jan 2017, 16:01

J'ai pris soin aussi de vérifier le calage en pmh avant de tout démonter.

Lapile33
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 47
Localisation : Bordeaux
Emploi : Sans
Niveau technique automobile : amateur averti
Date d'inscription : 10/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par Lapile33 le Ven 06 Jan 2017, 14:07

Après remontage, j'ai les défauts suivants :

3 Codes défaut trouvés
19561 - Soupape d´invers. volet tub. d´adm.(V239) Rupture/c.c. au -
P3105 - 35-10 - - Intermittent
17946 - Clapet de coupure de carburant (N109) Rupture /c.c. à la masse
P1538 - 35-00 -
18009 - Relais d´alimentation en courant -borne 30 (J317) Signal implausible
P1601 - 35-00 -
Tests passés: N/D

Une idée du problème ?

Lapile33
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 47
Localisation : Bordeaux
Emploi : Sans
Niveau technique automobile : amateur averti
Date d'inscription : 10/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par Lapile33 le Mar 10 Jan 2017, 07:44

La pompe avait un problème de prise d'air sur le couvercle de l'actuateur.

J'ai racheté une pompe d'occasion, même modèle même référence, remonté le tout, calé la distribution, purgé le circuit aussi bien que possble.

La voiture ne voulait pas démarrer.

Du coup, j'ai utilisé du start pilote par petite impulsion pour aider le moteur à démarrer et aider la purge d'air de la pompe hp et au bout de quelques secondes le réamorçage s'est effectué.

J'avais aussi un problème de calage de la pompe à injection, juste 2° de retard à l'allumage mais qui ne favorisait pas l'envoi de carburant au bon moment.

Tout cela étant résolu, la voiture démarre au quart de tour.

Lapile33
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 47
Localisation : Bordeaux
Emploi : Sans
Niveau technique automobile : amateur averti
Date d'inscription : 10/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Audi A3 1.9 TDI 110 ] réparation fuite pompe à injection (résolu)

Message par ced-46 le Ven 13 Jan 2017, 06:40

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum