Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Ven 06 Jan 2017, 17:17

Bonjour,
J'habite dans le sud, je possède une Polo de 98 essence pack clim 5 portes 329 000 km, depuis 2 semaines le matin elle a du mal à démarrer. J'ai changer la batterie, les bougies, les câbles des bougies, la bobine d'allumage, la tête de delco + le doigt. Au bout de 20 secondes elle démarre et puis après plus aucun problème, elle démarre au quart de tour, elle dort dehors pour info. Avez vous une idée? merci à tous!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Laure B le Ven 06 Jan 2017, 17:41

Salut,

Peut-être le démarreur. À tester avant de changer pour ne pas continuer les frais inutiles.
À bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Ven 06 Jan 2017, 17:52

Merci mais pourtant aucun bruit concernant le démarreur, et surtout lorsque qu'il démarre après la polo démarre au quart de tour à moteur chaud voir en fin de journée!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Ven 06 Jan 2017, 17:53

Il y a comment si l'essence à froid avait du mal à arriver!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Laure B le Ven 06 Jan 2017, 18:17

En effet, c'est peut-être de la condensation dans le boitier papillon.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Ven 06 Jan 2017, 18:41

Ok mais on fait comment pour la faire partir? sinon il parait aussi que c'est aussi la sonde du circuit de refroidissement!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Ven 06 Jan 2017, 19:27


Une sonde de température défectueuse entrainera un mauvais démarrage
par temps froid,par exemple.Puisque le calculateur n'augmentera pas le
débit de carburant pour avoir une température supérieur au moteur.

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Laure B le Sam 07 Jan 2017, 09:00

Salut,

Tu peux commencer par tester sa résistance. Je n'ai pas la rta, quelqu'un aura peut-être les données sur le forum.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Sam 07 Jan 2017, 22:10

J'ai commandé la pièce je vois tiens au courant!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Mer 11 Jan 2017, 15:26

Bonjour,
J'ai donc décidé de changer la sonde de température du liquide de refroidissement tout à l'heure! Je l'ai donc enlevé, et remise, elle a démarré de suite à froid, j'ai fait la purge du circuit de refroidissement mais la température est montée au bout d'un moment jusqu'à 90 degrés, normal ! Au bout d'un certains moment, le ventilateur ne s'est pas déclenché, et ça commencé à dépassé les 90 degrés! J'ai donc arrêté le moteur! Après j'ai voulu démarrer impossible ! Vous avez une idée? Merci

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Mer 11 Jan 2017, 15:53

https://www.oscaro.com/sonde-de-temperature-liquide-de-refroidissement-fae-33640-542459-3944-p

voici le modèle que j'ai mis ma polo ES 5 cv date de 1 circulation 30/07/1998

l'ancienne était de marque Bosch noir/jaune 4 broches

le thermostat est t'il bouché alors pourquoi moteur à chaud maintenant elle ne démarre plus?

la pompe à essence je l'attends au démarrage!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Laure B le Mer 11 Jan 2017, 21:05

Bonsoir,

Tu es sûr que c'est la bonne sonde ?
Une sonde de température HS peut empêcher le moteur de de démarrer, donc on dirait bien que c'est pire avec cette sonde neuve !

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Jeu 12 Jan 2017, 18:24

Bonsoir, j'ai changé donc la pipe avec le thermostat ainsi que la sonde de température du liquide! Toujours pas de déclenchement du ventilo à 90 degrés! J'ai testé la sonde du radiateur, elle est grillée!

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Jeu 12 Jan 2017, 18:25

numero 3

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1.4 essence an 1998 ] Problème de démarrage le matin

Message par Choupi Bertucci le Jeu 12 Jan 2017, 18:27

Je change la sonde numéro 3 demain, pourquoi à chaud pour l'instant elle ne démarre plus? C'est à cause de la sonde qui est grillé et qui n'envois pas le refroidissement?

Choupi Bertucci
Nouveau
Nouveau

Masculin Nombre de messages : 43
Age : 42
Localisation : TOULON
Emploi : carrossier
Niveau technique automobile : 2
Date d'inscription : 08/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum