Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Bmw E46 320d M47N an 2003 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Bmw E46 320d M47N an 2003 ] ne démarre plus

Message par Josephbravia le Jeu 26 Jan 2017, 13:21

Bonjour à tous,
je suis nouveau sur le site et vous demande un peu d’indulgence si je procède mal mais j'ai vraiment besoin d'aide car cela fait 2 mois que mon véhicule est en panne (il a 282.000km).

Tout d'abord, je dois vous dire qu'un ami revendait des bidons de 25L de diesel certifié propre et honnête, comme je suis livreur indépendant, c'était intéressant pour moi. J'en avais mis 50L dans ma voiture et j'ai roulé normalement, ensuite j'ai fais un plein à la station service et enfin les problèmes sont apparus après le 3ième bidon de 25L que j'ai utilisé. J'ai roulé et livré normalement avec ce carburant plus de 100km (beaucoup d'arrêt et de démarrage) et là premier symptôme, alors que je livrais un colis et que j'ai laissé ma voiture démarré, celle-ci s'est arrêté toute seule. Je remonte dans ma voiture et là deuxième symptôme, ma voiture met 2 secondes de plus que d'habitude pour démarrer. Je m'inquiète un peu mais pas longtemps puisqu'elle roule normalement. Deux livraisons plus tard et heureusement que j'avais stationné correctement, elle ne veut plus rien savoir, plus moyen de démarrer. Je tends un peu mon oreille lorsque je me le contact et le bruit de la pompe de gavage n'était plus le même. Je laisse la voiture et je reviens essayer plu tard dans la nuit mais en vain.
Etant pressé, j'ai commandé une pompe de gavage d'occasion sur eBay, une semaine plus tard je la reçois, je la monte et la rien, pas de démarrage.
Un mécanicien vient la voir et il la démarre au START PILOTE ==> diagnostique = pompe haute pression HS, il me dit que c'est leur maladie.
Un autre mécanicien vient avec son PC, fait un diag et le message d'erreur est "pression carburant faible" ==> même diagnostique = pompe HP HS.
J'achète une pompe HP d'occase avec garantie et qui provient d'un bmw avec 130.000km facture à l'appui, je la fais monter par le 2ième mécano, la voiture démarre, roule mais pas de puissance du tout, je croyais rouler une SDI. 4 démarrages et 30km plus tard, la voiture se coupe pendant que je roulais. Le mécano refait un diag PC et ça lui dit capteur de pression, comme j'en avais reçu un avec la pompe HP d'occase, il le change, le défaut disparait, la voiture démarre, il la laisse tourner pendant 20min, lorsqu'il fait marche arrière pour la sortir du garage, elle se coupe à nouveau et ne veut plus redémarrer.
Pour le mécano, c'est comme si de l'air s'infiltrait dans le circuit haute pression du carburant, il pense que c'est le joint du capteur de pression du common rail qui est à remplacer.

SVP est-ce que quelqu'un aurait une idée???

Josephbravia
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 36
Localisation : Bruxelles
Emploi : Technicien industriel
Niveau technique automobile : Moyen
Date d'inscription : 26/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw E46 320d M47N an 2003 ] ne démarre plus

Message par harry974 le Ven 27 Jan 2017, 19:59

salut
vois ton alimentation en gasoil
de la pompe de gavage jusqu au filtre,verifie la pression
le relais de pompe de gavage aussi,il peut se fermer de temps en temps et c est pas bon
verifie
ciao

harry974
Petit mécano
Petit mécano

Masculin Nombre de messages : 75
Age : 33
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw E46 320d M47N an 2003 ] ne démarre plus

Message par bidouapache le Dim 29 Jan 2017, 08:34

ce véhicule est doté d'une pompe de gavage dans le réservoir, d'une pré-pompe sous planché coté chauffeur, et d'une pompe HP dans le moteur

control ta pompe de gavage, ta pré-pompe et change ton filtre a carburant
tiens nous au courant

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2827
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum