Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 12:10 par Laure B

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:46 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:43 par Antou-31

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

[Fiat Panda 1.1l an 97] Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Fiat Panda 1.1l an 97] Problème électrique

Message par mister.del le Mar 23 Jan 2007, 23:37

j'ai une panda de 1997 1.1L .

Le probleme les feux stop ne marche pas, j'ai vérifié tout les fusibles mais pas les relais je ne sais pas a quoi ils servent ? Ensuite j'ai controlé l'alimentation des feux stop au niveau de la pédale, il n'y a pas d'alimentation.

Deuxième problème peut-être lié au reste.Lorsque je met le contact tout les voyants s'allume normalement, on peut entendre la pompe d'amorcage qui, en temp normal se met en route et puis s'éteint peut de temps après. mais pour moi ce n'est pas le cas elle ne s'éteint jamais.

Troisième problème. le voyant des feux de croisement sur le tableau de bord ne fonctionne plus, pourtant j'ai contolé l'ampoule ainsi que le circuit imprimé, mais RAS.

Quatrième problème. Je n'est plus aucune alimentation sur le feux arrière gauche. J'ai vérifié les branchements au niveau du coffre mais rien.Seul le clignotant fonctionne.

mister.del
Petit mécano
Petit mécano

Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par noriavag le Mer 24 Jan 2007, 11:53

Salut.
Pour les feux de stop, démonte la prise sur le contacteur de stop. ( sur la pédale de frein ).
Puis tu shunts les 2 bornes sur la prise. Si tes feux s'allume, il faut changer le contacteur.
Si il s'allume pas, il faudra surement aller voir derrière le boitier de fusible. Ce qui pourrai être lié aux autre problèmes.
Alors shunt déjà cette prise pour nous aiguiller pour les autres problèmes.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par mister.del le Jeu 25 Jan 2007, 22:05

Merci pour le tuyau.j'ai donc testé le contacteur, il est bon.je n'est aucune alimentation a ce niveau la.
Depuis j'ai détecté un autre problème, quand je démarre la voiture et que je suis au point mort j'accelère, aucun problème, mais quand je passe la première pour avanceé la voiture brout et pète si j'insiste trop. Merci d'avance pour une réponse éventuel.

mister.del
Petit mécano
Petit mécano

Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par noriavag le Ven 26 Jan 2007, 07:52

Peut-être que la masse moteur ce fait par le câble d'embrayage.
Contrôle depuis le - de ta batterie le câble qui va sur la carrosserie puis sur la boite à vitesse.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par mister.del le Mer 21 Fév 2007, 18:06

bonjour tou va bien je vous remerci

mister.del
Petit mécano
Petit mécano

Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par noriavag le Mer 21 Fév 2007, 18:35

Ben, on est content que tout ailles bien. bounce

Mais, tu ne veus pas nous expliquer ce que tu as fais? scratch

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum