Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[Fiat Panda 1.1l an 97] Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Fiat Panda 1.1l an 97] Problème électrique

Message par mister.del le Mar 23 Jan 2007, 23:37

j'ai une panda de 1997 1.1L .

Le probleme les feux stop ne marche pas, j'ai vérifié tout les fusibles mais pas les relais je ne sais pas a quoi ils servent ? Ensuite j'ai controlé l'alimentation des feux stop au niveau de la pédale, il n'y a pas d'alimentation.

Deuxième problème peut-être lié au reste.Lorsque je met le contact tout les voyants s'allume normalement, on peut entendre la pompe d'amorcage qui, en temp normal se met en route et puis s'éteint peut de temps après. mais pour moi ce n'est pas le cas elle ne s'éteint jamais.

Troisième problème. le voyant des feux de croisement sur le tableau de bord ne fonctionne plus, pourtant j'ai contolé l'ampoule ainsi que le circuit imprimé, mais RAS.

Quatrième problème. Je n'est plus aucune alimentation sur le feux arrière gauche. J'ai vérifié les branchements au niveau du coffre mais rien.Seul le clignotant fonctionne.

mister.del
Petit mécano
Petit mécano

Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par noriavag le Mer 24 Jan 2007, 11:53

Salut.
Pour les feux de stop, démonte la prise sur le contacteur de stop. ( sur la pédale de frein ).
Puis tu shunts les 2 bornes sur la prise. Si tes feux s'allume, il faut changer le contacteur.
Si il s'allume pas, il faudra surement aller voir derrière le boitier de fusible. Ce qui pourrai être lié aux autre problèmes.
Alors shunt déjà cette prise pour nous aiguiller pour les autres problèmes.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par mister.del le Jeu 25 Jan 2007, 22:05

Merci pour le tuyau.j'ai donc testé le contacteur, il est bon.je n'est aucune alimentation a ce niveau la.
Depuis j'ai détecté un autre problème, quand je démarre la voiture et que je suis au point mort j'accelère, aucun problème, mais quand je passe la première pour avanceé la voiture brout et pète si j'insiste trop. Merci d'avance pour une réponse éventuel.

mister.del
Petit mécano
Petit mécano

Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par noriavag le Ven 26 Jan 2007, 07:52

Peut-être que la masse moteur ce fait par le câble d'embrayage.
Contrôle depuis le - de ta batterie le câble qui va sur la carrosserie puis sur la boite à vitesse.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par mister.del le Mer 21 Fév 2007, 18:06

bonjour tou va bien je vous remerci

mister.del
Petit mécano
Petit mécano

Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Panda 1.1l an 97] Problème électrique

Message par noriavag le Mer 21 Fév 2007, 18:35

Ben, on est content que tout ailles bien. bounce

Mais, tu ne veus pas nous expliquer ce que tu as fais? scratch

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum