Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[VW Bora 90 CV an 03] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Bora 90 CV an 03] perte de puissance

Message par iavlola le Mer 24 Jan 2007, 22:34

Bonsoir,
Je possede une Bora 90 cv achetée neuve en 2003 qui totalise 88000 km. Depuis 3 mois, j'ai constaté une perte de puissance quand je force sur l'accélerateur surtout en 4è et en 5è. Le régime se stabilise à 3000 tr/min max et la consommation ne dépasse plus 6,5 l au 100km.
J'ai demandé un diagnostic à VW. le turbo, le débimètre, la vanne egr, pas de prblème. Ce weekend, sur autoroute elle m'a refait la meme chose, j'ai alors coupé le moteur et je l'ai faite monter progressivement jusqu'à 180 km/h. Mais plutard, elle a boqué de nouveau. J'ai vu sur un autre forum qu'il peut s'agir du capteur de pression. Est-ce que c'est vrai? ou se trouve-t-il? auriez vous une idée de son prix?
Merci de m'apporter votre aide.

iavlola
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : rabat - Maroc
Emploi : recherche
Niveau technique automobile : faible
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par noriavag le Jeu 25 Jan 2007, 10:09

Salut.
Oui c'est possible. Mais le témoin doit s'allumer.
Si ce n'est pas le cas, les éléments qui peuvent avoir un défaut et ne pas allumer le témoin sont:
Turbo - EGR - sonde température moteur.
Essaye aussi de rouler sans débitmètre, débranche simplement la prise.
La sonde de température peut se contrôler. Regarde dans apport théorique, sous injection.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par iavlola le Jeu 25 Jan 2007, 17:06

merci pour votre réponse
Jusqu'à présent aucun témoin ne s'est allumé!!! et le problème persiste.
Autre question idiote: si l'egr et/ou turbo sont encrassés, pourquoi qd on coupe le moteur et qu'on le pousse doucement j'atteind 180 km/h (pas de mode safe)?
Merci

iavlola
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : rabat - Maroc
Emploi : recherche
Niveau technique automobile : faible
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par Mc Rai le Jeu 25 Jan 2007, 23:49

Bonjour,

Propriétaire d'une bora tdi 100 de 2002 j'ai eu 2 fois cette perte de puissance après avoir tiré en 2ème et l'autre fois en 3ème.
J'ai toujours récupéré la puissance après avoir coupé le contact et redemarré.
Si après cette manip tu retrouve la puissance, cela doit venir de l'électrovanne qui régule la puissance du turbo.
Si l'electrovanne est défectueuse, alos elle se mets en sécurité, pensant que le turbo est en surpression, et on passe en mode safe 3000 trs/min maxi, pour éviter de casser le turbo.
Le fait de couper le contact, on remet la mémoire à zéro de cette pièce et ca repart.

Mc Rai
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : GAGNY
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par iavlola le Ven 26 Jan 2007, 17:26

Merci l'ami,
electrovanne = egr ou N75 ?
merci

iavlola
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : rabat - Maroc
Emploi : recherche
Niveau technique automobile : faible
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum