Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[VW Bora 90 CV an 03] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Bora 90 CV an 03] perte de puissance

Message par iavlola le Mer 24 Jan 2007, 22:34

Bonsoir,
Je possede une Bora 90 cv achetée neuve en 2003 qui totalise 88000 km. Depuis 3 mois, j'ai constaté une perte de puissance quand je force sur l'accélerateur surtout en 4è et en 5è. Le régime se stabilise à 3000 tr/min max et la consommation ne dépasse plus 6,5 l au 100km.
J'ai demandé un diagnostic à VW. le turbo, le débimètre, la vanne egr, pas de prblème. Ce weekend, sur autoroute elle m'a refait la meme chose, j'ai alors coupé le moteur et je l'ai faite monter progressivement jusqu'à 180 km/h. Mais plutard, elle a boqué de nouveau. J'ai vu sur un autre forum qu'il peut s'agir du capteur de pression. Est-ce que c'est vrai? ou se trouve-t-il? auriez vous une idée de son prix?
Merci de m'apporter votre aide.

iavlola
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : rabat - Maroc
Emploi : recherche
Niveau technique automobile : faible
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par noriavag le Jeu 25 Jan 2007, 10:09

Salut.
Oui c'est possible. Mais le témoin doit s'allumer.
Si ce n'est pas le cas, les éléments qui peuvent avoir un défaut et ne pas allumer le témoin sont:
Turbo - EGR - sonde température moteur.
Essaye aussi de rouler sans débitmètre, débranche simplement la prise.
La sonde de température peut se contrôler. Regarde dans apport théorique, sous injection.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par iavlola le Jeu 25 Jan 2007, 17:06

merci pour votre réponse
Jusqu'à présent aucun témoin ne s'est allumé!!! et le problème persiste.
Autre question idiote: si l'egr et/ou turbo sont encrassés, pourquoi qd on coupe le moteur et qu'on le pousse doucement j'atteind 180 km/h (pas de mode safe)?
Merci

iavlola
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : rabat - Maroc
Emploi : recherche
Niveau technique automobile : faible
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par Mc Rai le Jeu 25 Jan 2007, 23:49

Bonjour,

Propriétaire d'une bora tdi 100 de 2002 j'ai eu 2 fois cette perte de puissance après avoir tiré en 2ème et l'autre fois en 3ème.
J'ai toujours récupéré la puissance après avoir coupé le contact et redemarré.
Si après cette manip tu retrouve la puissance, cela doit venir de l'électrovanne qui régule la puissance du turbo.
Si l'electrovanne est défectueuse, alos elle se mets en sécurité, pensant que le turbo est en surpression, et on passe en mode safe 3000 trs/min maxi, pour éviter de casser le turbo.
Le fait de couper le contact, on remet la mémoire à zéro de cette pièce et ca repart.

Mc Rai
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : GAGNY
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 28/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Bora 90 CV an 03] perte de puissance

Message par iavlola le Ven 26 Jan 2007, 17:26

Merci l'ami,
electrovanne = egr ou N75 ?
merci

iavlola
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : rabat - Maroc
Emploi : recherche
Niveau technique automobile : faible
Date d'inscription : 24/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum