Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Aujourd'hui à 23:45 par BigJon

» [Ford transit .année .1994 ]double cabine ] problème pompe injection Bosch : 0460414086
Aujourd'hui à 21:24 par rené42560

» [ citroen C5 HDI 140 an 2009 ] faire le plein d'Eolys
Aujourd'hui à 21:00 par bzouf57

» VW polo an 2000 centralisation morte
Aujourd'hui à 19:31 par Tomy95

» [ Renault Laguna essence an 1997 ] problème ventilateur moteur
Aujourd'hui à 19:16 par fred5962

» [ E39 525 TDS an 1998]problème décharge batterie...
Aujourd'hui à 18:00 par rené42560

» Bmw e39 td pack luxe ???
Aujourd'hui à 13:51 par demailly

» présentation
Aujourd'hui à 12:56 par albatros

» présentation jacquy13
Aujourd'hui à 12:56 par jacquy13

» [ bmw e39 525 tds an 1996 ] probleme trou a l'accélération en passant la deuxième
Aujourd'hui à 11:55 par bruno 76

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Aujourd'hui à 11:53 par d-nasty

» [BMW E39 523i touring bva 1999] Bruit important ventilo
Aujourd'hui à 10:12 par rené42560

» bmw 325 tds problème de perte de puissance aléatoire et fumée noire
Aujourd'hui à 01:13 par vincent60

» [Fiat Punto 1,9l jtd 130 Ch 2006] bruit metalique à froid
Aujourd'hui à 01:01 par DiaboloEtSatanas

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Hier à 23:46 par MACFLID

» [BMW 530d 193cv 2003] problème turbo neuf
Hier à 20:04 par terry06

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Hier à 20:00 par WOZNIAK Daniel

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Hier à 18:19 par bmw4100

» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Mer 17 Déc 2014, 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Mer 17 Déc 2014, 21:02 par djjunior59

» Poignée de portière avant gauche - Berlingo -
Mer 17 Déc 2014, 16:18 par sebgti

» bonjours a tous
Mer 17 Déc 2014, 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Mer 17 Déc 2014, 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Mer 17 Déc 2014, 00:13 par acidburn10

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

[307] plus du tout de ventilation (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 01:38

Bonjour,
J'ai une 307 avec clim auto. le problème, c'est qu'il n'y a pas d'air ni de chauffage qui sort. lorsque j'appui sur off et lorsque je remet en route ( depuis la console centrale de la clim) il y a un bruit qui apparait du coté conducteur sous le capot près du réservoir du lave glace. D'ou le problème pourrait il venir ? j'ai vérifier le fusible du pulseur.
Merci de vos réponses

maxime
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: rennes
Emploi: cuisinier
Niveau technique automobile: bac
Date d'inscription: 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 01:47

Bonsoir

Tu entends un bruit dans le bsm ? (c'est la boite sous le capot moteur où il y a des fusibles)

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2331
Age: 29
Localisation: Méréville (91)
Emploi: Concepteur OBD chez Renault
Niveau technique automobile: Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription: 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 02:05

non je ne crois pas, par contre , lorsque jallume la ventilation il y a un bruit (un claquement) du coté droit près du réservoir du lave glace

maxime
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: rennes
Emploi: cuisinier
Niveau technique automobile: bac
Date d'inscription: 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 03:00

C'est un relais que tu entends non ? Un claquement léger ?

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2331
Age: 29
Localisation: Méréville (91)
Emploi: Concepteur OBD chez Renault
Niveau technique automobile: Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription: 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 12:04

je ne sait pas exactement si c'est un relais, en tout cas on l'entend quand on est dans la voiture et ce bruit sort de dessous le capot coté passager, près de la poulie qui tourne. Le relais du pulseur se situe ou ?

maxime
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: rennes
Emploi: cuisinier
Niveau technique automobile: bac
Date d'inscription: 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 20:55

Non en fait ce n'est pas un système à l'ancienne avec un relais, c'est multiplexé.

Il faudrait que tu démonte ton filtre à pollen pour regarder si tu ne vois pas quelque-chose.

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2331
Age: 29
Localisation: Méréville (91)
Emploi: Concepteur OBD chez Renault
Niveau technique automobile: Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription: 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 21:23

le filtre a pollen se situe ou ? sa va donner qoi si je démonte celui ci ? il y a pas des moyen plus simple pour vérifier ?

maxime
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: rennes
Emploi: cuisinier
Niveau technique automobile: bac
Date d'inscription: 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 21:27

Le filtre à pollen se situe dans la baie de pare brise je crois, côté passager.

Tu as peut-être un truc dedans...

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2331
Age: 29
Localisation: Méréville (91)
Emploi: Concepteur OBD chez Renault
Niveau technique automobile: Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription: 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par willow35 le Sam 17 Fév 2007, 20:50

Salut

Tu as une résistance de pulseur qui se trouve derrière la boite a gants.Tu enleve le cache sous la boite a gants et tu verras au niveau des conduits de passage d'air un volet mobile qui s'ouvre quand tu mets le recyclage.
La résistance se trouve dedans.Elle s'enlève en faisant un quart de tours.Il arrive que la connectique qui l'alimente fonde.Ca peut créer un court circuit qui peut faire bugger sans gravité ton compresseur de climatisation.(entrainé par la courroie accessoire à l'avant droit du véhicule d'ou le bruit.

willow35
Nouveau
Nouveau

Masculin Nombre de messages: 33
Age: 32
Localisation: L'Hermitage 35
Emploi: Référent technique
Date d'inscription: 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mer 28 Fév 2007, 15:05

merci willow35, mais j'ai essayer de voir la résistance mais je ne la vois pas (j'ai enlever les 3 clips qui tienne le cache sous la boite a gant) . sous la boite à gant du coté gauche vers nous, il y a un trou avec des connectiques, c'est par la ? Derrrière la boite a gant je ne distingue rien avec mes mains et a gauche de celle ci, il y a un recouvrement orange - marron avec un embout noir qu'il faut dévisser. Où sont ces conduit de passage d'air ?
Merci

maxime
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: rennes
Emploi: cuisinier
Niveau technique automobile: bac
Date d'inscription: 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par franck22 le Mar 06 Mar 2007, 14:52

Bonjour tout le monde,
J'ai le même problème sur une 307HDI90 de 2002 (clim manuelle). Le pulseur ne fonctionne plus du tout.
-J'ai testé le pulseur en l'alimentant directement en 12v et il marche.

-Son alim donne 4V qd le pulseur est débranché et 0V qd il est branché->pas bon

-J'ai démonté la console pour vérifier le bouton tournant : ok

-Il semblerait que le pb vienne de ce fameux boitier de resistance. J'ai démonté toute la boite à gant, et je peux apercevoir derriere la commande recyclage la fiche qui va sur le boitier.

Pb : je ne peux pas l'atteindre, elle est trop loin. Il y a-t-il une astuce pour la démonter ou faut-il démonter tout le tableau de bord?

Merci
Franck

franck22
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 30
Localisation: Guingamp (22)
Emploi: ingénieur TIA
Niveau technique automobile: bac+5
Date d'inscription: 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 06 Mar 2007, 18:50

Bonjour,
alors le problème est résolu !
Au début le garagiste me disait que c'était juste un fil qui avait fondu et puis en faite , c'est carrément le pulseur qui était mort (le moteur de la ventlation). Donc le problème venais du moteur.
Merci a tous de votre aide quand mème :)

maxime
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: rennes
Emploi: cuisinier
Niveau technique automobile: bac
Date d'inscription: 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 06 Mar 2007, 18:57

Merci Maxime d'avoir donné la finalité de ton problème Cool

frank22 tu peux l'atteindre normalement, pas besoin de démonter toute la planche de bord.

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 2331
Age: 29
Localisation: Méréville (91)
Emploi: Concepteur OBD chez Renault
Niveau technique automobile: Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription: 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par robert lambot le Dim 15 Aoû 2010, 12:48

maxime a écrit:Bonjour,
alors le problème est résolu !
Au début le garagiste me disait que c'était juste un fil qui avait fondu et puis en faite , c'est carrément le pulseur qui était mort (le moteur de la ventlation). Donc le problème venais du moteur.
Merci a tous de votre aide quand mème :)

robert lambot
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 72
Localisation: belgique
Emploi: electro mecanicien enturbo alternateur
Niveau technique automobile: + que moyen
Date d'inscription: 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par robert lambot le Dim 15 Aoû 2010, 12:54

je viens de réparé ce probleme en fait il faut remplacer le module ventilateur qui ce trouve sous le tableau de bord prix de la piece 245 euro +1 heure de travail apres plusieurs recherche mon agent a contacté peugeot NANTE et il ont envoyé un module d essais maintenant tout est ok

robert lambot
Nouveau
Nouveau

Masculin Nombre de messages: 2
Age: 72
Localisation: belgique
Emploi: electro mecanicien enturbo alternateur
Niveau technique automobile: + que moyen
Date d'inscription: 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum