Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i an 1999 ] problème liaison au sol
Aujourd'hui à 00:58 par tchiz

» [ renault megane 2 1.5 dci 100 an 2004 ] demarre quand elle veut
Hier à 23:58 par albatros

» [ RENAULT Clio 2 1.5 DCI ] problème démarrage
Hier à 23:52 par Chojia

» [ BMW e36 325TDS M51 an 1997 ] manque de puissance
Hier à 23:07 par matti

» [ Actualité : Nouveauté ] Chevrolet Corvette Grand Sport
Hier à 22:55 par ced-46

» [ BMW X1 18D an 2011 ] Rendre la suspension plus souple
Hier à 22:47 par ced-46

» [ MERCEDES W170 Slk 200 Kompressor an 2003 ] Problème d'accélération (résolu)
Hier à 22:37 par ced-46

» Revues techniques ETAI version papier et en consultation numérique
Hier à 22:26 par ced-46

» [ Bmw E87 120D M47N2 163cv an 2007 ] Mécanisme de lève vitre électrique AR Valéo a éviter ...
Hier à 22:23 par ced-46

» [ Opel Zafira essence an 2000 ] mon moteur monte en régime en tournant le volant
Hier à 22:09 par Poulpy 68

» [ Ford Fiesta 14 tdci an 2007 ] Problème Module Eec-iv.
Hier à 21:53 par albatros

» [ Citroen xsara picasso 2.0 hdi 90 an 2003 ] Ratés à l'accélération en virage
Hier à 21:20 par Regysz

» [ BMW e39 523i Touring an 1997 ] essuie glace ne fonctionnent plus
Hier à 19:02 par cysaal

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 16:56 par kunhke

» [ Seat LEON TDI 110 an 2001 ] coupure turbo perte de puissance
Hier à 15:35 par yser2012

» Les fiches pratiques et problèmes résolus moteur MERCEDES SLK
Hier à 11:57 par Slan

» [ BMW E36 325 tds an 1997 ] Installer correctement une nacelle bébé confort à l'arrière (résolu)
Hier à 10:53 par albatros

» [ BMW e32 730i M30 an 1994 ] Problème ordinateur de bord - défaut ampoule (résolu)
Hier à 10:51 par BMW PASSION

» [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur.
Hier à 08:40 par papyro41

» Besoin d'explication sur BUS CAN ?? VAN ??
Hier à 06:16 par Chris82

» [ Actualité : Nouveauté ] BMW M : bientôt des 2+2WD…
Lun 02 Mai 2016, 22:32 par ced-46

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur
Lun 02 Mai 2016, 19:58 par neerixe

» [ BMW e36 Z3 1.8L an 1996 ] Info sur l'antidemarrage
Lun 02 Mai 2016, 17:18 par BMW PASSION

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Lun 02 Mai 2016, 13:14 par BMW PASSION

» [ BMW E46 318D M47 an 2001 ] Calculateur vidé
Lun 02 Mai 2016, 10:28 par BMW PASSION

» [ Seat LEON TDI 110 an 2001 ] voyant TCS perte de puissance
Lun 02 Mai 2016, 09:35 par yser2012

» [ Bmw E46 330 xd M57N an 2003 ] Problème ventilateur secondaire.
Lun 02 Mai 2016, 08:47 par BMW PASSION

» [ PEUGEOT 307 1.6 ess 110cv an 2005 ] problème système antipollution / contrôle moteur défaillant
Lun 02 Mai 2016, 07:02 par chopmeca

» [ bmw e60 535d M57 an 2006 ] fuite pompe a vide
Dim 01 Mai 2016, 22:36 par lud

» [ BMW e87 120d an 2006 ] bruit moteur vos avis
Dim 01 Mai 2016, 20:37 par blackshadow16

[307] plus du tout de ventilation (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307] plus du tout de ventilation (résolu)

Message par maxime le Lun 29 Jan 2007, 23:38

Bonjour,
J'ai une 307 avec clim auto. le problème, c'est qu'il n'y a pas d'air ni de chauffage qui sort. lorsque j'appui sur off et lorsque je remet en route ( depuis la console centrale de la clim) il y a un bruit qui apparait du coté conducteur sous le capot près du réservoir du lave glace. D'ou le problème pourrait il venir ? j'ai vérifier le fusible du pulseur.
Merci de vos réponses

maxime
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : rennes
Emploi : cuisinier
Niveau technique automobile : bac
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Lun 29 Jan 2007, 23:47

Bonsoir

Tu entends un bruit dans le bsm ? (c'est la boite sous le capot moteur où il y a des fusibles)

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 30
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 00:05

non je ne crois pas, par contre , lorsque jallume la ventilation il y a un bruit (un claquement) du coté droit près du réservoir du lave glace

maxime
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : rennes
Emploi : cuisinier
Niveau technique automobile : bac
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 01:00

C'est un relais que tu entends non ? Un claquement léger ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 30
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 10:04

je ne sait pas exactement si c'est un relais, en tout cas on l'entend quand on est dans la voiture et ce bruit sort de dessous le capot coté passager, près de la poulie qui tourne. Le relais du pulseur se situe ou ?

maxime
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : rennes
Emploi : cuisinier
Niveau technique automobile : bac
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 18:55

Non en fait ce n'est pas un système à l'ancienne avec un relais, c'est multiplexé.

Il faudrait que tu démonte ton filtre à pollen pour regarder si tu ne vois pas quelque-chose.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 30
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 30 Jan 2007, 19:23

le filtre a pollen se situe ou ? sa va donner qoi si je démonte celui ci ? il y a pas des moyen plus simple pour vérifier ?

maxime
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : rennes
Emploi : cuisinier
Niveau technique automobile : bac
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 30 Jan 2007, 19:27

Le filtre à pollen se situe dans la baie de pare brise je crois, côté passager.

Tu as peut-être un truc dedans...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 30
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par willow35 le Sam 17 Fév 2007, 18:50

Salut

Tu as une résistance de pulseur qui se trouve derrière la boite a gants.Tu enleve le cache sous la boite a gants et tu verras au niveau des conduits de passage d'air un volet mobile qui s'ouvre quand tu mets le recyclage.
La résistance se trouve dedans.Elle s'enlève en faisant un quart de tours.Il arrive que la connectique qui l'alimente fonde.Ca peut créer un court circuit qui peut faire bugger sans gravité ton compresseur de climatisation.(entrainé par la courroie accessoire à l'avant droit du véhicule d'ou le bruit.

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 33
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mer 28 Fév 2007, 13:05

merci willow35, mais j'ai essayer de voir la résistance mais je ne la vois pas (j'ai enlever les 3 clips qui tienne le cache sous la boite a gant) . sous la boite à gant du coté gauche vers nous, il y a un trou avec des connectiques, c'est par la ? Derrrière la boite a gant je ne distingue rien avec mes mains et a gauche de celle ci, il y a un recouvrement orange - marron avec un embout noir qu'il faut dévisser. Où sont ces conduit de passage d'air ?
Merci

maxime
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : rennes
Emploi : cuisinier
Niveau technique automobile : bac
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par franck22 le Mar 06 Mar 2007, 12:52

Bonjour tout le monde,
J'ai le même problème sur une 307HDI90 de 2002 (clim manuelle). Le pulseur ne fonctionne plus du tout.
-J'ai testé le pulseur en l'alimentant directement en 12v et il marche.

-Son alim donne 4V qd le pulseur est débranché et 0V qd il est branché->pas bon

-J'ai démonté la console pour vérifier le bouton tournant : ok

-Il semblerait que le pb vienne de ce fameux boitier de resistance. J'ai démonté toute la boite à gant, et je peux apercevoir derriere la commande recyclage la fiche qui va sur le boitier.

Pb : je ne peux pas l'atteindre, elle est trop loin. Il y a-t-il une astuce pour la démonter ou faut-il démonter tout le tableau de bord?

Merci
Franck

franck22
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : Guingamp (22)
Emploi : ingénieur TIA
Niveau technique automobile : bac+5
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par maxime le Mar 06 Mar 2007, 16:50

Bonjour,
alors le problème est résolu !
Au début le garagiste me disait que c'était juste un fil qui avait fondu et puis en faite , c'est carrément le pulseur qui était mort (le moteur de la ventlation). Donc le problème venais du moteur.
Merci a tous de votre aide quand mème :)

maxime
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : rennes
Emploi : cuisinier
Niveau technique automobile : bac
Date d'inscription : 29/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par jéjé104 le Mar 06 Mar 2007, 16:57

Merci Maxime d'avoir donné la finalité de ton problème Cool

frank22 tu peux l'atteindre normalement, pas besoin de démonter toute la planche de bord.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 30
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par robert lambot le Dim 15 Aoû 2010, 11:48

@maxime a écrit:Bonjour,
alors le problème est résolu !
Au début le garagiste me disait que c'était juste un fil qui avait fondu et puis en faite , c'est carrément le pulseur qui était mort (le moteur de la ventlation). Donc le problème venais du moteur.
Merci a tous de votre aide quand mème :)

robert lambot
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 73
Localisation : belgique
Emploi : electro mecanicien enturbo alternateur
Niveau technique automobile : + que moyen
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307] plus du tout de ventilation (résolu)

Message par robert lambot le Dim 15 Aoû 2010, 11:54

je viens de réparé ce probleme en fait il faut remplacer le module ventilateur qui ce trouve sous le tableau de bord prix de la piece 245 euro +1 heure de travail apres plusieurs recherche mon agent a contacté peugeot NANTE et il ont envoyé un module d essais maintenant tout est ok

robert lambot
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 73
Localisation : belgique
Emploi : electro mecanicien enturbo alternateur
Niveau technique automobile : + que moyen
Date d'inscription : 15/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum