Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[twingo an 96] probleme demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [twingo an 96] probleme demarrage

Message par vroumvroum le Mar 30 Jan 2007, 21:47

bonjour,
Quand je demarre ma twingo de temps en temps, elle fait comme si elle allait demarrer mais rien.
E pour qu elle demarre il faut qu 'en meme temps j appuie plusieurs fois a fond sur la pedale d accelerateur.
Quelqu un peut il m aider? est ce le demarreur qui est en panne? merci par avance pour votre aide. confused

vroumvroum
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : illkirch
Emploi : employee
Niveau technique automobile : debutant
Date d'inscription : 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [twingo an 96] probleme demarrage

Message par autosufisant le Mar 30 Jan 2007, 22:27

Bonsoir, les pannes courantes sont associées beaucoup de fois à un modèle précis, d'une année, d'un moteur concret...... Sur les derniers modèles un des principaux defauts liés au demarrage etait le capteur volant moteur. Pour resoudre definitevement çe problème, il suffit d'eliminer la prise et souder directement les cables sur le capteur. Salut et bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [twingo an 96] probleme demarrage

Message par seb28310 le Mer 31 Jan 2007, 14:12

@vroumvroum a écrit:bonjour,
Quand je demarre ma twingo de temps en temps, elle fait comme si elle allait demarrer mais rien.
E pour qu elle demarre il faut qu 'en meme temps j appuie plusieurs fois a fond sur la pedale d accelerateur.
Quelqu un peut il m aider? est ce le demarreur qui est en panne? merci par avance pour votre aide. confused

salut deja 1 ere chose l année de la voiture et le klm!!! l entretien aussi,a tu verifié l allumage,les filtres???????

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

quoi Re: [twingo an 96] probleme demarrage

Message par vroumvroum le Mer 31 Jan 2007, 19:32

annee 1996 126 000 km delco neuf batterie neuve bougies neuves.
carbu changé mais est d occas d une twingo 1993 filtres ok

vroumvroum
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 33
Localisation : illkirch
Emploi : employee
Niveau technique automobile : debutant
Date d'inscription : 30/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum