Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[super5 diesel] Defaut témoins pression huile et T° (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

super [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par stduf le Dim 04 Fév 2007, 16:00

Bonjour,

Supercinq Diesel 4cv

Voila, il y a quelques semaines de cela suite à un court-circuit faisceau moteur, j'ai eu un bonne partie du faisceau à changé.
Pour faire des économies, j'ai changé les fils un à un en les remplaçant par des fils de même diamètre et en utilisant des cosses isolés et une pince à sertir .
Un fois les fils remplacés , j'ai tout remis dans une nouvelle gaine principale (l'ancienne était fondue et brûlée) pour qu'aucun fils ne se promènent dans le compartiment moteur.

Ayant changé les fils un à un , il est très peu probable que je me suis trompé d'emplacement où les reconnectés.

Toujours est-il que depuis ce temps, lorsque que je mets le contact pour faire préchauffer le gasoil, mes voyants de T° eau et pression d'huile ne s'allument plus (voyants rouge) comme pour indiquer leurs bon fonctionnement avant de prendre la route comme c'était le cas avant ce court-circuit.

Aucun fusible n'est grillé.
Quand on met le contact (préchauffage) et que les voyants T° eau et pression huile doivent s'allumer pour indiquer leurs bons état du circuit électrique, y a t'il un relais , un contacteur qui éventuellement serait mort pourque sur cette position ces voyants ne s'allument plus?

En temps normal (moteur qui tourne), sans problème technique, ni panne , ces voyants sont éteins.

J'ai fait des tests de continuité entre le connecteur de sonde et le fil d'origine qui se connecte à une broche situé entre le vase d'expansion et le temporisateur de prechauffage (entre 2 il y a 2 raccords fait par mes soins via des fiches isolées) , et la continuité y est.


Le fil unique qui va à la sonde à pression d'huile (sonde juste à côté du filtre à huile) est-il un "+" ou une masse ? , si c'est une masse , je n'ai rien qu'à le shunter en me mettant directement sur la masse de carroserie et voir si les voyant s'allument.

Ai-je raison?

Une idée pour shunter cette sonde et voir si une fois shunté , j'arrive à allumer les voyants?

merci


Dernière édition par le Dim 04 Fév 2007, 16:34, édité 1 fois

stduf
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par gabet62 le Dim 04 Fév 2007, 16:22

hello!
Essai de regarder tes ampoules au tableau de bord!
S'il y à eu court circuit, tu as une chance sur deux pour quelle soit cramées!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par stduf le Mar 06 Fév 2007, 17:45

Salut, ça y est tout fonctionne de nouveau.
-moteur éteints = voyants T° eau et pression huile qui s'allument
-moteur en fonction, les 2 voyants s'éteignent.


C'était un mauvais contact entre la fiche de la sonde et celle-ci (oxydation surement), j'ai mis du produit à contact electrique et passer un léger cou d'abrasif sur le plot de la sonde.

J'ai ciblé le probléme en mettant à la masse le fil de cette sonde et du coup les voyants se sont allumés.

Que c'est bête!!

Faut dire qu'avec mon court-circuit faisceau moteur d'il y a quelques semaines, on aurait pu croire que c'était le fil arrivant à cette sonde dont une partie a été changé qui faisait mauvais contact et ce n'était pas la cas , j'ai testé la continuité du fil avec un ohmétre.


Selon le livre technique de SUPER5 diesel, ce type de cablage où les 2 voyants (huile et T° eau) s'allument en même temps (moteur éteints) est un "cablage recent" avec voyants en paralelle sur une même sonde .

Le "model ancien" comprend le voyant pression huile rattaché à la sonde à pression huile et le voyant T° eau rattaché à 2 sondes du circuit de refroidissement et ce n'est pas mon cas .

Sur le cablage "model récent" on voit entre les 2 voyants qui sont en paralélle (t° liquide et pression huile) un symbole de diode.


merci à tous

stduf
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par gabet62 le Mar 06 Fév 2007, 18:13

hello!
merci de nous avoir tenu au courant!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par stduf le Mer 07 Fév 2007, 14:43

Salut, afin d'éviter une récidive, je compte changer la fiche de sonde, voir même la sonde.

Faut il vidanger l'huile pour démonter et remplacer la sonde même si on laisse le moteur se reposer un bon moment avant de la retirer?

Quelle clé est la plus pratique pour défaire cette sonde?

merci

stduf
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par ced-46 le Mer 07 Fév 2007, 18:08

bonsoir,

Pas besoin de changer l'huile pour remplacer cette sonde

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par gabet62 le Mer 07 Fév 2007, 18:58

@ced-46 a écrit:bonsoir,

Pas besoin de changer l'huile pour remplacer cette sonde

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par stduf le Mer 07 Fév 2007, 20:22

Salut, vous êtes surs, j'ai pas envie de polluer ma devanture!

stduf
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par gabet62 le Mer 07 Fév 2007, 20:34

hello!
ta sonde est située sur le bloc et ton huile dans le carter, donc pas de soucie!
si tu veux etre sur, laisse reposer ta voiture 10 min et demonte!
et si tu veux protege ton sol avec une bache ou un carton!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super Re: [super5 diesel] Defaut témoins pression huile et T° (résolu)

Message par stduf le Ven 16 Fév 2007, 00:18

Salut, j'ai changé le mano contact de pression d'huile pour être sur de ne plus être embéter, de plus il ne coutait que 10euro , c'est pas du luxe.

Maintenant, c'est bon , moteur à l'arrêt =
témoin de pression huile + témoin liquide refroidissement + frein parking et charge batterie allumés.

Moteur en marche = (frein de parking enlevé ), pas de voyant allumé.

Alors qu'avant à l'arret (sans changer le mano contact pression huile) , j'avais seulement que le témoin de charge batterie et frein de parking qui étaient allumés.

stduf
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 39
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum